<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"cac2125187","agent":"","transactionName":"Ml1UMktUXkQCBhENXQsXcBNXVkReDAtKF1EKTUJIVFxUUw8AEgVAAAJlB1dQc1gMDgwBdABMVQ5/R19aIAQGDFcoUVICVVBHVhEASxRACltTFUpqQlISEAAXRg==","applicationID":"4649444","errorBeacon":"bam.nr-data.net","applicationTime":9}</script>


    
    <title>ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care - News Tips &amp; Advice | mom.me</title>
    


    <meta name="description" content="The Ob-Gyn organization confirms what moms have been waiting for">

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">

    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="ACOG Rethinks Approach to 'Fourth Trimester' Care">
    <meta property="og:description" content="The Ob-Gyn organization confirms what moms have been waiting for">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/122-210140-newborn-with-mommy-1525126660.jpg">
    <meta property="og:url" content="https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">
    
    
    
    
    <link rel="canonical" href="https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/">
    

    

    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
        
          
        
    


    
    <link rel="stylesheet" href="https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/html5-skin.min.906b140904e2850ef05b585a01ff3025.css">

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.ba8591c1d1990d867fe66657a0c99036.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
    <script>
     WebFont.load({
        google: {
          families: ['Josefin Sans:400,600,700', 'Playfair Display:400,400i', 'Raleway: 300']
        }
      });
    </script>
    

    

    
<script type="text/javascript">
    var dfp_init = {
        category: "News",
        contentType: "Article",
        contentid: "247081",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "News_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('postpartum');
    
        dfp_init.userTags.push('news');
    

    
        dfp_init.editorialTags.push('google-news');
    
     
</script>


    
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">
    var momAdSlots = {};
    var blogherads = blogherads || {};
    blogherads.adq = blogherads.adq || [];
    var contentType = dfp_init.contentType;
    contentType = contentType.toLowerCase();
    
    
        contentType = 'article';
    

      blogherads.adq.push(function() {
        // For responsive slots, this push function method must be used
        momAdSlots.leader = blogherads.defineResponsiveSlot([
          [[980, 0], 'flexbanner'],
          [[730, 0], 'banner'],
          [[320, 0], 'tinybanner'],
          [[0, 0], 'none']
        ], 'leader');
        momAdSlots.mpu = blogherads.defineResponsiveSlot([
          [[990, 0], 'Middle3'],
          [[320, 0], 'Middle1'],
          [[0, 0], 'none']
        ], 'mpu');

        blogherads.setConf('vertical', dfp_init.category.replace(/\s/g, '').replace(/&/g, ''));
        blogherads.setTargeting('ct', dfp_init.contentType);
        blogherads.setTargeting('ci', dfp_init.contentid);
        blogherads.setTargeting('userTags', dfp_init.userTags);
        blogherads.setTargeting('editorialTags', dfp_init.editorialTags);
        blogherads.setTargeting("pt", contentType);

      });
</script>


    
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/static/blogherads.js"></script>
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/bh/41/412/412983/2509513/header.js"></script>
    

    
    <script type="text/javascript">
        var ooyala_json_skin = 'https://d2pu2bk1b66iw6.cloudfront.net/static/site/script/scripts/vendor/ooyala/ooyala-skin.json'
    </script>


    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    


    
  
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    
  


    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '247081',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PL9PSG');</script>
        
    

</head>
<body id="whiskey" class=" 




 page-canvas news" style="">
    <script async type="text/javascript" src="//u800o.com/fcnig6uuhl34zrhkqbftk0.js"></script>
    
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL9PSG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    

    
        
            <div class="signup-modal--overlay">
  <div class="signup--modal">
    <div class="join_us--img"></div>
    <a href="#" class="btn-close--signup"></a>
    <h2>Join Club Momme for exclusive access to giveaways, discounts and more!</h2>
    <a href="/auth/signup/" class='button-default button--white button--round start-button button--border'>Sign up</a>
  </div>
</div>

        
    


<div id="icons" style="display: none"></div>


    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>

                <div class="header-auth">
                
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/signup/" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupmenuclick">Sign up</a>
                    <span class="header-auth__link--fancy header-auth__link__divider">/</span>
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/login/?next=/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/" data-trackingcall="trackstatic" data-trackevent="eventclubmommes" data-trackcategory="clubmomme" data-trackaction="loginmenuclick">Login</a>
                    <span class="header-top__link header-auth__link--fancy"> to Mom.me!</span>
                
                </div>

            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
        <div class="mobile-nav-panel animated">
        <a href="#" class="mobile-nav-panel__close-target"></a>
            <header class="mobile-nav-panel__header">
                <ul class="mobile-nav-panel__list">
                    <li>
                        <a href="https://mom.me/">
                            <i class="icon icon-footer-logo icon-logo"></i>
                        </a>
                    </li>

                    
                    <li class="mobile-nav-panel-auth-out">
                        <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                        <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                        <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
                    </li>
                    
                    <li><a class="mobile-nav-close" href="#">
                    <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
                    </a></li>
                </ul>
            </header>
            <nav>
                <ul class="mobile-nav">
                    
                    
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                    
                                    
                                    <li>
                                        <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                    </li>
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                    
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                    
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                    
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                    
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                    
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                    
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                    
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                    
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                    
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                    
                                    
                                    
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                    </li>
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item on">
                        <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
                    </li>
                    <li>
                    
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/community/" class="mobile-nav__link">Community</a>
                    </li>
                    <li>
                    
                    </li>
                    
                </ul>

                
                
                
                <ul class="mobile-sub-nav">
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
                    </li>
                    
                </ul>
                

            </nav>
            <footer id="mobile-nav-footer">
                <div class="footer__top">
                    <a href="https://mom.me/">
                        <i class="icon mobile-nav__icon--m icon-m"></i>
                    </a>
                    <div class="footer-community">
                        <p>Join our new mom community!</p>
                        <a href="/community/" class="button-default button--round button--blue">join now</a>
                    </div>
                    <div class="footer-social">
                        <p class="footer__title">lets be social</p>
                        <ul class="mobile-nav__social">
                            <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                        </ul>
                    </div>
                    <i class="icon mobile-nav__icon icon-wri"></i>
                </div>
                <div class="footer__bottom">
                    <ul class="footer-nav">
                        
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                        </li>
                    </ul>
                    <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
                </div>
            </footer>
        </div>

        <div class="header__desktop-block">
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
            </div>
            <a href="https://mom.me/" class="header__logo icon-logo">
            <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            
                    <div class="recommended-feature-section">

    
    

    
    <div class="recommended-item recommended-1">
    <a href="/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/">
        <div class="hero-img">
            <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/152-210140-newborn-with-mommy-1525127416.jpg">
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-2">
    <a href="/news/249023-boy-swept-out-sea-while-walking-his-mom/">
        <div class="hero-img">
            <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/152-210030-mom-boy-walking-beach-1525104583.jpg">
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Boy&#39;s Body Recovered After Being Swept Away From His Mom ...</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-3">
    <a href="/news/247475-royal-baby-name-duchess-kate-and-prince-william-are-calling-their-newborn-prince/">
        <div class="hero-img">
            <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/27/152-209779-catherine-duchess-of-cambridge-gives-birth-to-her-third-c-1524849083.jpg">
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Duchess Kate and Prince William Have a Name for Their New...</div>
        </div>
    </a>
    </div>

    

</div>


<script language="javascript" type="text/javascript">
    (function() {
        if (document.querySelector(".recommended-2")) {
          document.querySelector(".recommended-2").setAttribute("id", "zergnet-widget-52382");
        }
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=52382';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>        

 


            
            <ul class="header-nav header-nav--right">
                <li class="header-nav__item header-nav__item--explore">
                    <a href="https://mom.me/explore/" class="mobile-search-trigger" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                    
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a>
                </li>
            </ul>
        </div>
        </div>
    </div>

    

</header>




        


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/210140-newborn-with-mommy.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/210140-newborn-with-mommy.jpg" />
    <meta itemprop="width" content="1280" />
    <meta itemprop="height" content="720" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care" />
    <meta itemprop="headline" content="ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care | News" />
    <meta itemprop="dateCreated" content="2018-04-30T15:11:40.123530-07:00" />
    <meta itemprop="datePublished" content="2018-04-30T15:30:00-07:00" />
    <meta itemprop="dateModified" content="2018-04-30T15:11:40.123530-07:00" />
    <meta itemprop="description" content="The Ob-Gyn organization confirms what moms have been waiting for" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/" />
    <meta itemprop="url" content="https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            
            
                <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>

            

            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                    
                

<div class="header-tags">

    
    

    
    <a href="/news/" class="header-tags__link">News</a>

</div>


<h1 class="publishable__header">ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care</h1>



<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">
    
    <ul class="sharing--desktop">
        <li class="facebook social__item--facebook">
            
            <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&redirect_uri=https://mom.me" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger"><svg class="icon-facebook author-block__icon--facebook"><use xlink:href="#icon-facebook"></use></svg></a>
            
        </li>

        <li class="twitter social__item--twitter">
            
            <a href="https://twitter.com/intent/tweet?text=ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care via @momdotme&url=https://www.mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&text=via @momdotme" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="twitterclick" class="icon-twitter js-social-trigger"><svg class="icon-twitter author-block__icon--twitter"><use xlink:href="#icon-twitter"></use></svg></a>
            
        </li>

        <li class="pinterest social__item--pinterest">
            
                <a href="http://www.pinterest.com/pin/create/button/?url=https://www.mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/210140-newborn-with-mommy.jpg&description=ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick" data-pin-custom="true" class="icon-pinterest js-social-trigger" data-pin-do="buttonPin" data-pin-error="true"><svg class="icon-pinterest author-block__icon--pinterest"><use xlink:href="#icon-pinterest"></use></svg></a>
            
        </li>
        <li class="email social__item--email">
            <a href="mailto:?body=www.mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&subject=ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore"><svg class="icon-email author-block__icon--email"><use xlink:href="#icon-mail"></use></svg></a>
        </li>
    </ul>
    

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/lisa-rene-leclair/" rel="author"><span>Lisa René LeClair</span></a></span><meta itemprop="author" content="Lisa René LeClair for Mom.me"><span class="author-block__date author-block__date--condensed">Apr 30, 2018</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-third-article-ad js-external-links js-ad-paragraph-ref" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="210138" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/143-210138-newborn-with-mommy-1525126316.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/143-210138-newborn-with-mommy-1525126316.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/122-210138-newborn-with-mommy-1525126315.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/143-210138-newborn-with-mommy-1525126316.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Twenty20</span></div></div></div>

<p>After <a href="https://mom.me/pregnancy/12298-birth-plan-checklist/">giving birth</a>, the rule of thumb has been to schedule the first postpartum checkup within six weeks. That way, after recouping at home with Baby and trying to acclimate to parenthood, moms can then touch base with their Ob-Gyn to assess how they're healing and how they're handling motherhood in general.</p>
<p>But according to the American College of Obstetricians and Gynecologists (ACOG), about 40 percent of new moms aren't scheduling these necessary appointments. However, <a href="https://www.acog.org/About-ACOG/News-Room/News-Releases/2018/ACOG-Redesigns-Postpartum-Care">ACOG has redesigned its approach </a>to stress the importance of postpartum care in the so-called "fourth trimester" after Baby is born.</p>
<p>“New mothers need ongoing care during the ‘fourth trimester,'" said Dr. Alison Stuebe, lead author of the revised <a href="https://www.acog.org/About-ACOG/News-Room/News-Releases/2018/ACOG-Redesigns-Postpartum-Care">committee opinion</a>. "We want to replace the one-off checkup at six weeks with a period of sustained, holistic support for growing families.”</p>
<blockquote>We want to replace the one-off checkup at six weeks with a period of sustained, holistic support for growing families.</blockquote>
<p>She adds that the goal of the task force is to ensure that every new family is given a "comprehensive care plan and a care team that supports the mother’s strengths and addresses her multiple, intersecting needs following birth.”</p>
<p>When new moms opt out of scheduling these important checkups, they limit their access to critical information about issues like <a href="https://mom.me/baby/47444-it-turns-out-postpartum-depression-different-regular-depression/">postpartum depression</a><a href="https://www.nimh.nih.gov/health/publications/postpartum-depression-facts/index.shtml"> </a>and <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3749871/">short interpregnancy intervals </a>(conceiving less than 18 months after giving birth). </p>
<p>By revising current postpartum guidelines, ACOG hopes to reinforce the importance of the "fourth trimester" and “set the stage for long-term health and well-being.”</p>
<p>Dr. Haywood L. Brown, ACOG president, said the revised guidance caters to “the postpartum needs of all women, including those most at risk of falling out of care.”</p>
<p>“As the nation’s leading group of physicians providing health care for women,” he added, “we must use the postpartum period as a gateway opportunity to counsel women on long-term health implications.” </p>
<p>ACOG’s <a href="https://www.acog.org/Clinical-Guidance-and-Publications/Committee-Opinions/Committee-on-Obstetric-Practice/Optimizing-Postpartum-Care">recommendations</a>, which touch on everything from mood swings to policy changes that support ongoing postpartum care, also encourage women to contact their maternal care provider within the first three weeks of giving birth.</p>
<p>Though a three-week Ob-Gyn visit might sound premature—especially because it means you’ll have to get dressed and leave the house with a baby who may or may not have a meltdown in the car—it might be the break a new mother needs to keep her health in check, because motherhood can be both exhilarating and terrifying.</p>
                    

                    
                        
                        
                            

<div id="related-gallery" class="galleryrelated__container">
    <div class="related-gallery__header">Related Gallery</div>

    <h2 class="publishable__header">10 Must-Haves for Newborns</h2>

    <div class="author-block">
    
    
        
            <span class="author-block-related__byline"><span class="fancy">by</span><a href="/contributors/joy-deangdeelert-cho/" rel="author"><span>Joy Deangdeelert Cho</span></a>
               <meta itemprop="author" content="Lisa René LeClair for Mom.me">
        
    
    Apr 05, 2012</span></div>

    <div class="async-gallery">
        <div class="async-gallery__inner" data-trackedcontainer="true">
            <div class="async-gallery__left-col">
                <div class="related-gallery-mobile__counter">
                    <div class="async-gallery__counter">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <div class="gallery-item-image__container">
                    <!--<img class="gallery-item__image async-gallery__image" src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/b.gif" style="background-image: url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2012/05/21/6-1564-intro-1337643813.jpg')">-->
                    <img class="gallery-item__image async-gallery__image" src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2012/05/21/6-1564-intro-1337643813.jpg">
                    
                        
<div class="round-social-icons async-gallery__round-social">
    <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/lifestyle/122-shopping-for-babyand-you/&redirect_uri=https://mom.me/lifestyle/122-shopping-for-babyand-you/" class="round-social-icons__item round-social-icons__item--facebook js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookshareimage">
        <i class="icon round-social-icons__icon icon-facebook"></i>
    </a>
    </a>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.pinterest.com/pin/create/button/?url=&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/13/150-1564-intro-1460582241.jpg&description=And Baby Made Three" class="round-social-icons__item round-social-icons__item--pinterest js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestshareimage">
        <i class="icon round-social-icons__icon icon-pinterest"></i>
    </a>
</div>

                    
                </div>
                <div class="async-gallery__controls" style="display: none">
                    <a href="/lifestyle/122-shopping-for-babyand-you/item/diaper-bag/" class="async-gallery__control async-gallery__trigger async-gallery__control--next async-gallery__next" rel="next">
                    <span class="async-gallery__control-span">start</span>
                    <svg class="async-gallery__control-icon async-gallery__control-icon--next"><use xlink:href="#icon-right-arrow"></use></svg>
                    </a>
                </div>
                <span class="gallery-item__source">Bonnie Tsang</span>
            </div>
            <div class="async-gallery__right-col">
                <div class="related-gallery-desktop__counter">
                    <div class="async-gallery__counter ">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <!--<h4 class="async-gallery__title">And Baby Made Three</h4>-->
                <div class="async-gallery__text"><p>Designer Joy Deangdeelert Cho shares the 10 items she found super useful in the first month of her baby Ruby's life. "There are all the things you received as gifts at your baby shower, there are all the things you buy while you are pregnant," she notes. "And then there's the things you actually <i>use</i> once baby arrives."</p><p>RELATED: <a href="http://mom.me/style/141-beauty-essentials-for-new-and-tired-moms/">Tired? Try these expert beauty tricks for sleepy new mamas.</a></p></div>
            </div>
        </div>
    </div>
</div>

                        
                    


                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in News</header>-->
    
    <a href="/news/249023-boy-swept-out-sea-while-walking-his-mom/">
        <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/139-210030-mom-boy-walking-beach-1525127473.jpg" alt="" width="100" height="100">
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">Boy&#39;s Body Recovered After Being Swept Away From His Mom Out to Sea</p>
        </div>
        <!--<p>The 4-year-old got caught in a &#39;rogue&#39; or &#39;sneaker&#39; wave</p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
                    
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="zergnet-widget-58705"></div><script language="javascript" type="text/javascript"> (function() { var zergnet = document.createElement('script'); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=58705'; var znscr = document.getElementsByTagName('script')[0]; znscr.parentNode.insertBefore(zergnet, znscr); })();
    </script></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>

  
    
        <div id="nativo"></div>
    
      <div class="brit-container grid-item grid-item--homepage-right-col" data-adtype="brit-co">
      </div>
</div>

                    
            
            </div>
        </div>
    </section>
</section>
</div>


    
        <div class="module-feeds">
    <div class="around-web-module">
        


<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-49475" class="zergnet-widget-49475" data-adtype="zergnet-widget-49475"></div>
    </div>
</div>



    </div>
</div>


        
<div class="is_constrained">
    <div class="popular-feed">
        <h3 class="popular-feed__header">Popular on Mom.me</h3>
        <section class="thumbnails thumbnails--popular">
            
            
            <div class='' style="display:none;">
                <section class="hero-img">
                    <a href="https://mom.me/kids/29396-10-life-changing-tips-make-home-so-much-cleaner/">
                    
                    <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/13/139-135242-laundry-basket-and-feet-1497383995.jpg"/>
                    </a>
                </section>
                <div class="popular-section">
                    <div class="popular-category">The Kids</div>
                    <div class="popular-title"><a href="https://mom.me/kids/29396-10-life-changing-tips-make-home-so-much-cleaner/">10 Life-Changing Tips to Make Your Home So Much Cleaner</a></div>
                </div>
            </div>
            
            <div class='' style="display:none;">
                <section class="hero-img">
                    <a href="https://mom.me/news/91262-why-breast-milk-photo-mind-blowing/">
                    
                    <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/14/139-169257-143-133771-pumped-breast-milk-1456255662-1497460502.jpg"/>
                    </a>
                </section>
                <div class="popular-section">
                    <div class="popular-category">News</div>
                    <div class="popular-title"><a href="https://mom.me/news/91262-why-breast-milk-photo-mind-blowing/">Why This Breast Milk Photo Is So Mind-Blowing</a></div>
                </div>
            </div>
            
            <div class='' style="display:none;">
                <section class="hero-img">
                    <a href="https://mom.me/baby/45996-10-dark-parenting-truths-we-never-talk-about/">
                    
                    <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/13/139-163756-parenting-truths-1497384247.jpg"/>
                    </a>
                </section>
                <div class="popular-section">
                    <div class="popular-category">Baby</div>
                    <div class="popular-title"><a href="https://mom.me/baby/45996-10-dark-parenting-truths-we-never-talk-about/">10 Dark Parenting Truths We Never Talk About</a></div>
                </div>
            </div>
            
            <div class='' style="display:none;">
                <section class="hero-img">
                    <a href="https://mom.me/baby/33401-10-rules-visiting-new-mom/">
                    
                    <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/13/139-147098-swaddled-newborn-1497384346.jpg"/>
                    </a>
                </section>
                <div class="popular-section">
                    <div class="popular-category">Baby</div>
                    <div class="popular-title"><a href="https://mom.me/baby/33401-10-rules-visiting-new-mom/">Must Know Rules for Visiting a New Mom</a></div>
                </div>
            </div>
            
            <div class='' style="display:none;">
                <section class="hero-img">
                    <a href="https://mom.me/kids/little-kid/32052-10-signs-youre-not-done-having-babies/">
                    
                    <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/13/139-143540-mother-in-pool-1497384437.jpg"/>
                    </a>
                </section>
                <div class="popular-section">
                    <div class="popular-category">The Kids</div>
                    <div class="popular-title"><a href="https://mom.me/kids/little-kid/32052-10-signs-youre-not-done-having-babies/">10 Signs You’re Not Done Having Babies</a></div>
                </div>
            </div>
            
        </section>
        </div>
</div>


        



<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> news</div>
<div class="grid grid--0 grid--match8 grid--below--content" data-packery='{ "itemSelector": ".grid__item", "gutter": 0 }'>
    
    
    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/" class="image-element " data-counter="1">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/148-210140-newborn-with-mommy-1525127416.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">ACOG Rethinks Approach to &#39;Fourth Trimester&#39; Care</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 30, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/150-210140-newborn-with-mommy-1525127406.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/247081-new-fourth-trimester-guidelines-are-all-about-mom-and-baby/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/249023-boy-swept-out-sea-while-walking-his-mom/" class="image-element " data-counter="2">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/149-210030-mom-boy-walking-beach-1525104584.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Boy&#39;s Body Recovered After Being Swept Away From His Mom Out to Sea</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 30, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/249023-boy-swept-out-sea-while-walking-his-mom/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/249023-boy-swept-out-sea-while-walking-his-mom/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/30/150-210030-mom-boy-walking-beach-1525104579.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/249023-boy-swept-out-sea-while-walking-his-mom/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/247475-royal-baby-name-duchess-kate-and-prince-william-are-calling-their-newborn-prince/" class="image-element " data-counter="3">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/27/150-209779-catherine-duchess-of-cambridge-gives-birth-to-her-third-c-1524849087.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Duchess Kate and Prince William Have a Name for Their Newborn Prince</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 27, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/247475-royal-baby-name-duchess-kate-and-prince-william-are-calling-their-newborn-prince/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/247475-royal-baby-name-duchess-kate-and-prince-william-are-calling-their-newborn-prince/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/27/150-209779-catherine-duchess-of-cambridge-gives-birth-to-her-third-c-1524849087.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/247475-royal-baby-name-duchess-kate-and-prince-william-are-calling-their-newborn-prince/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    
        <div class="grid__item grid-item--col-3 hub-ad-block">
            <div class="grid-item__buffer">
                <div class="grid-item__image js-ad-more-from-grid" id="ad-more-from-4" data-adtype="in-more-from-grid-ad" data-packery-target="grid--0"></div>
            </div>
        </div>
    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/247454-people-have-lots-feelings-about-baby-shower-thank-you-notes/" class="image-element " data-counter="4">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/27/150-209777-baby-shower-gift-mom-happy-clothes-1524845866.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">People Have Lots of Feelings About Baby Shower Thank-You Notes</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 27, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/247454-people-have-lots-feelings-about-baby-shower-thank-you-notes/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/247454-people-have-lots-feelings-about-baby-shower-thank-you-notes/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/27/150-209777-baby-shower-gift-mom-happy-clothes-1524845866.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/247454-people-have-lots-feelings-about-baby-shower-thank-you-notes/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/246958-mom-delivers-her-own-baby-help-youtube-tutorials/" class="image-element " data-counter="5">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/26/148-209547-tia-freeman-newborn-1524759356.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">OMG, What?! Mom Delivers Her Own Baby With the Help of YouTube Tutorials</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 26, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/246958-mom-delivers-her-own-baby-help-youtube-tutorials/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/246958-mom-delivers-her-own-baby-help-youtube-tutorials/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/26/150-209547-tia-freeman-newborn-1524759357.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/246958-mom-delivers-her-own-baby-help-youtube-tutorials/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/246127-mom-beautifully-captures-why-theres-no-such-thing-only-early-pregnancy-loss/" class="image-element " data-counter="6">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/25/148-209245-31242769_333600537044925_1418468633754992640_n-1524691615.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Mom Beautifully Shares Why Pregnancy Loss Isn&#39;t a Competition</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 25, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/246127-mom-beautifully-captures-why-theres-no-such-thing-only-early-pregnancy-loss/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/246127-mom-beautifully-captures-why-theres-no-such-thing-only-early-pregnancy-loss/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/25/150-209245-31242769_333600537044925_1418468633754992640_n-1524691614.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/246127-mom-beautifully-captures-why-theres-no-such-thing-only-early-pregnancy-loss/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    
        <div class="grid__item grid-item--col-3 hub-ad-block">
            <div class="grid-item__buffer">
                <div class="grid-item__image js-ad-more-from-grid" id="ad-more-from-7" data-adtype="in-more-from-grid-ad" data-packery-target="grid--0"></div>
            </div>
        </div>
    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/246518-forget-doorbell-amazon-now-delivers-packages-your-car/" class="image-element " data-counter="7">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/25/149-209278-mom-kids-car-1524677569.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Forget the Doorbell, Amazon Now Delivers Packages to Your Car</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 25, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/246518-forget-doorbell-amazon-now-delivers-packages-your-car/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/246518-forget-doorbell-amazon-now-delivers-packages-your-car/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/25/150-209278-mom-kids-car-1524677569.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/246518-forget-doorbell-amazon-now-delivers-packages-your-car/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/245976-mom-nails-why-little-girls-deserve-real-damn-pockets-too/" class="image-element " data-counter="8">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/24/148-209120-toddler-girl-romper-pockets-1524586978.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Mom Nails Why Little Girls Deserve Real Damn Pockets, Too</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 24, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/245976-mom-nails-why-little-girls-deserve-real-damn-pockets-too/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/245976-mom-nails-why-little-girls-deserve-real-damn-pockets-too/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/24/150-209120-toddler-girl-romper-pockets-1524586979.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/245976-mom-nails-why-little-girls-deserve-real-damn-pockets-too/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/245585-mom-who-nearly-died-toxic-shock-syndrome-shares-powerful-message/" class="image-element " data-counter="9">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/23/149-209038-follisfamily-1524519262.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Mom Who Nearly Died From Toxic Shock Syndrome Shares Powerful Message</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Apr 23, 2018</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/245585-mom-who-nearly-died-toxic-shock-syndrome-shares-powerful-message/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/245585-mom-who-nearly-died-toxic-shock-syndrome-shares-powerful-message/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/04/23/150-209038-follisfamily-1524519245.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/245585-mom-who-nearly-died-toxic-shock-syndrome-shares-powerful-message/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>



]




    





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                
                </a>

                <div class="footer-community">
                    <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                    
                        <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
                    
                </div>

                <div class="footer-social">
                    <p class="footer__title">let's be social</p>
                    <ul class="footer-social__list">
                        <li class="footer-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon icon-facebook" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon icon-instagram" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon icon-pinterest" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon icon-twitter" target="_blank">
                            
                        </a></li>
                    </ul>
                </div>
                <a href="http://www.whalerockindustries.com/" title="Whalerock Industries" target="_blank"><i class="icon footer__icon--wri icon-wri"></i></a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquiries</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                    </li>
                </ul>
                  <p class="footer__footnote">
                    <span class="legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</span>
                    
                  </p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <header class="mobile-nav-panel__header">
        <ul class="mobile-nav-panel__list">
            <li>
               <a href="https://mom.me/">
                    <i class="icon icon-footer-logo icon-logo"></i>
                </a>
            </li>
            
            <li class="mobile-nav-panel-auth-out">
                <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
            </li>
            
            <li><a class="mobile-nav-close" href="#">
            <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
            </a></li>
        </ul>
    </header>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">
                    
                        Pregnancy
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">
                    
                        The Kids
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">
                    
                        Lifestyle
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/news/" class="mobile-nav__link">
                    
                        News
                    
                </a>
            </li>
            <li>
            
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/community/" class="mobile-nav__link">
                     
                        Community & Giveaways
                    
                </a>
            </li>
            <li>
            
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-community">
                <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                
                <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
            </div>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
            <i class="icon mobile-nav__icon icon-wri"></i>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                </li>
            </ul>
            <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
        </div>
    </footer>
</div>




    </div>
    <div class="mobile-nav-panel animated menu-overlay"></div>
    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.98cdabd11a112b886fe02ae274a066c5.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
    // category = "news"

        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            tablet: false,
            category_id: 1088,
            is_authenticated: 0,
            page_num: 1
        }

    </script>
    

  
  

  
  
    <script src="//dcc4iyjchzom0.cloudfront.net/widget/loader.js" async></script>
  



</body>
</html>
