<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    
    <title>Parents Horrified to Find Toddler Trapped in Running Washer - News Tips &amp; Advice | mom.me</title>
    


    <meta name="description" content="Their daughter was locked inside as the machine filled with water.">

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">

    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="Parents Horrified to Find Toddler Trapped in Running Washing Machine">
    <meta property="og:description" content="Their daughter was locked inside as the machine filled with water">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/122-220949-girl-looking-washing-machine-laundry-1531737567.jpg">
    <meta property="og:url" content="https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">
    
    
    
    
    <link rel="canonical" href="https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/">
    

    

    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
        
          
        
    
        
          
        
    


    
    <link rel="stylesheet" href="https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/html5-skin.min.906b140904e2850ef05b585a01ff3025_gz.css">

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.1b35ace5b437b9067ab62d987baf66af_gz.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
    <script>
     WebFont.load({
        google: {
          families: ['Josefin Sans:400,600,700', 'Playfair Display:400,400i', 'Raleway: 300']
        }
      });
    </script>
    

    

    
<script type="text/javascript">
    var dfp_init = {
        category: "News",
        contentType: "Article",
        contentid: "270701",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "News_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('safety');
    
        dfp_init.userTags.push('summer');
    
        dfp_init.userTags.push('news');
    

    
        dfp_init.editorialTags.push('copyedited');
    
        dfp_init.editorialTags.push('google-news');
    
     
</script>


    
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">
    var momAdSlots = {};
    var blogherads = blogherads || {};
    blogherads.adq = blogherads.adq || [];
    var contentType = dfp_init.contentType;
    contentType = contentType.toLowerCase();
    
    
        contentType = 'article';
    

      blogherads.adq.push(function() {
        // For responsive slots, this push function method must be used
        momAdSlots.leader = blogherads.defineResponsiveSlot([
          [[980, 0], 'flexbanner'],
          [[730, 0], 'banner'],
          [[320, 0], 'tinybanner'],
          [[0, 0], 'none']
        ], 'leader');
        momAdSlots.mpu = blogherads.defineResponsiveSlot([
          [[990, 0], 'Middle3'],
          [[320, 0], 'Middle1'],
          [[0, 0], 'none']
        ], 'mpu');

        blogherads.setConf('vertical', dfp_init.category.replace(/\s/g, '').replace(/&/g, ''));
        blogherads.setTargeting('ct', dfp_init.contentType);
        blogherads.setTargeting('ci', dfp_init.contentid);
        blogherads.setTargeting('userTags', dfp_init.userTags);
        blogherads.setTargeting('editorialTags', dfp_init.editorialTags);
        blogherads.setTargeting("pt", contentType);

      });
</script>


    
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/static/blogherads.js"></script>
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/bh/41/412/412983/2509513/header.js"></script>
    

    
    <script type="text/javascript">
        var ooyala_json_skin = 'https://d2pu2bk1b66iw6.cloudfront.net/static/site/script/scripts/vendor/ooyala/ooyala-skin.json'
    </script>


    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    


    
  
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    
  


    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '270701',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PL9PSG');</script>
        
    

</head>
<body id="whiskey" class=" 




 page-canvas news" style="">
    <script async type="text/javascript" src="//u800o.com/fcnig6uuhl34zrhkqbftk0.js"></script>
    
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL9PSG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    

    
        
            <div class="signup-modal--overlay">
  <div class="signup--modal">
    <div class="join_us--img"></div>
    <a href="#" class="btn-close--signup"></a>
    <h2>Join Club Momme for exclusive access to giveaways, discounts and more!</h2>
    <a href="/auth/signup/" class='button-default button--white button--round start-button button--border'>Sign up</a>
  </div>
</div>

        
    


<div id="icons" style="display: none"></div>


    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>

                <div class="header-auth">
                
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/signup/" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupmenuclick">Sign up</a>
                    <span class="header-auth__link--fancy header-auth__link__divider">/</span>
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/login/?next=/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/" data-trackingcall="trackstatic" data-trackevent="eventclubmommes" data-trackcategory="clubmomme" data-trackaction="loginmenuclick">Login</a>
                    <span class="header-top__link header-auth__link--fancy"> to Mom.me!</span>
                
                </div>

            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
        <div class="mobile-nav-panel animated">
        <a href="#" class="mobile-nav-panel__close-target"></a>
            <header class="mobile-nav-panel__header">
                <ul class="mobile-nav-panel__list">
                    <li>
                        <a href="https://mom.me/">
                            <i class="icon icon-footer-logo icon-logo"></i>
                        </a>
                    </li>

                    
                    <li class="mobile-nav-panel-auth-out">
                        <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                        <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                        <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
                    </li>
                    
                    <li><a class="mobile-nav-close" href="#">
                    <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
                    </a></li>
                </ul>
            </header>
            <nav>
                <ul class="mobile-nav">
                    
                    
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                    
                                    
                                    <li>
                                        <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                    </li>
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                    
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                    
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                    
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                    
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                    
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                    
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                    
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                    
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                    
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                    
                                    
                                    
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                    </li>
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item on">
                        <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
                    </li>
                    <li>
                    
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/community/" class="mobile-nav__link">Community</a>
                    </li>
                    <li>
                    
                    </li>
                    
                </ul>

                
                
                
                <ul class="mobile-sub-nav">
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
                    </li>
                    
                </ul>
                

            </nav>
            <footer id="mobile-nav-footer">
                <div class="footer__top">
                    <a href="https://mom.me/">
                        <i class="icon mobile-nav__icon--m icon-m"></i>
                    </a>
                    <div class="footer-community">
                        <p>Join our new mom community!</p>
                        <a href="/community/" class="button-default button--round button--blue">join now</a>
                    </div>
                    <div class="footer-social">
                        <p class="footer__title">lets be social</p>
                        <ul class="mobile-nav__social">
                            <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                        </ul>
                    </div>
                    <i class="icon mobile-nav__icon icon-wri"></i>
                </div>
                <div class="footer__bottom">
                    <ul class="footer-nav">
                        
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                        </li>
                    </ul>
                    <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
                </div>
            </footer>
        </div>

        <div class="header__desktop-block">
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
            </div>
            <a href="https://mom.me/" class="header__logo icon-logo">
            <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            
                    <div class="recommended-feature-section">

    
    

    
    <div class="recommended-item recommended-1">
    <a href="/news/270703-kid-friendly-game-show-disney-quizney-premieres-tonight/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/152-221015-disney-quizney-1531760160.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Kid-Friendly Game Show &#39;Disney Quizney&#39; Premieres Tonight</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-2">
    <a href="/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/152-220949-girl-looking-washing-machine-laundry-1531756381.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Parents Horrified to Find Toddler Trapped in Running Wash...</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-3">
    <a href="/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/13/152-220671-postpartum-pic-horiz-1531497993.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Mom Claps Back After Getting Question &#39;Every Woman Dreads&#39;</div>
        </div>
    </a>
    </div>

    

</div>


<script language="javascript" type="text/javascript">
    (function() {
        if (document.querySelector(".recommended-2")) {
          document.querySelector(".recommended-2").setAttribute("id", "zergnet-widget-52382");
        }
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=52382';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>        

 


            
            <ul class="header-nav header-nav--right">
                <li class="header-nav__item header-nav__item--explore">
                    <a href="https://mom.me/explore/" class="mobile-search-trigger" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                    
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a>
                </li>
            </ul>
        </div>
        </div>
    </div>

    

</header>




        


        <div class="notification close">
<div class="cookies-info is_constrained">
<span class="info">Our <a href="/privacy-policy">Privacy/Cookie Policy</a> contains detailed information about the types of cookies &amp; related technology on our site, and some ways to opt out. By using the site, you agree to the uses of cookies and other technology as outlined in our Policy, and to our <a href="/user-agreement">Terms of Use</a>.</span><p class="agree-button">Close</p>
</div>
</div>


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/220949-girl-looking-washing-machine-laundry.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/220949-girl-looking-washing-machine-laundry.jpg" />
    <meta itemprop="width" content="750" />
    <meta itemprop="height" content="450" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="Parents Horrified to Find Toddler Trapped in Running Washing Machine" />
    <meta itemprop="headline" content="Parents Horrified to Find Toddler Trapped in Running Washing Machine | News" />
    <meta itemprop="dateCreated" content="2018-07-16T03:39:11.694397-07:00" />
    <meta itemprop="datePublished" content="2018-07-16T08:52:00-07:00" />
    <meta itemprop="dateModified" content="2018-07-16T03:39:11.694397-07:00" />
    <meta itemprop="description" content="Their daughter was locked inside as the machine filled with water" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/" />
    <meta itemprop="url" content="https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            
            
                <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>

            

            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                    
                

<div class="header-tags">

    
    

    
    <a href="/news/" class="header-tags__link">News</a>

</div>


<h1 class="publishable__header">Parents Horrified to Find Toddler Trapped in Running Washing Machine</h1>



<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/angelica-lai/" rel="author"><span>Angelica Lai</span></a></span><meta itemprop="author" content="Angelica Lai for Mom.me"><span class="author-block__date author-block__date--condensed">Jul 16, 2018</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-third-article-ad js-external-links js-ad-paragraph-ref" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="220948" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/143-220948-girl-looking-washing-machine-laundry-1531737561.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/143-220948-girl-looking-washing-machine-laundry-1531737561.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/122-220948-girl-looking-washing-machine-laundry-1531737561.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/143-220948-girl-looking-washing-machine-laundry-1531737561.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Twenty20</span></div></div></div>

<p>While doing laundry is the <a href="https://mom.me/lifestyle/14199-fun-facts-about-laundry-help-lighten-your-load/">bane of many a parent's existence</a>, never did one Colorado mom think her washing machine could be a danger to her children. </p>
<p>In a <a href="https://www.facebook.com/photo.php?fbid=10100688578446484&set=a.573603188864.2100414.141302599&type=3&theater">Facebook post </a>sharing her family's heart-stopping experience, Lindsey McIver said she and her husband woke up last Tuesday to their 4-year-old son "crying so hard he could barely talk." Her husband had immediately flown out of bed and down the stairs when Lindsey realized what her son had said: "Kloe. Inside. Washer."</p>
<p>When the parents reached the basement, they found their 3-year-old daughter trapped inside their new, unused front-loading washer. And it was running.</p>
<p>What the mom described next is hard to read.</p>



<div class = "embed-social-card facebook-embed parchment-content" data-embed-url="https://www.facebook.com/photo.php?fbid=10100688578446484&amp;set=a.573603188864.2100414.141302599&amp;type=3&amp;theater">
    
        
            <div class="parchment-embed parchment-embed--facebook">
                <header class="parchment-embed__header--facebook">
                    <a href='https://www.facebook.com/photo.php?fbid=10100688578446484&amp;set=a.573603188864.2100414.141302599&amp;type=3&amp;theater'><svg class="parchment-embed--facebook__logo"><use xlink:href="#icon-facebook"></use></svg></a>
                    <a class="parchment-embed__author--facebook" href='https://www.facebook.com/photo.php?fbid=10100688578446484&amp;set=a.573603188864.2100414.141302599&amp;type=3&amp;theater'>Facebook</a>
                </header>
                
                
                <div class="parchment-embed__content">
                    <p class="parchment-embed__text">I&#39;ve been hesitant to write this post. First, because of the inevitable online mom-shaming that is bound to ensue; and second, because it&#39;s just really hard to re-live. On Sunday our washing machine...</p>
                </div>
            </div>
        
    
  </div>


<p>"Kloe was LOCKED inside the airtight washing machine. It was tumbling and filling with water. She was screaming but you couldn’t hear her," she wrote.</p>
<p>She and her husband were able to stop the machine and quickly get their soaked daughter out, who fortunately only suffered a few small bumps on her head.</p>
<p>Lindsey was initially hesitant to write the post, both because she was wary of the <a href="https://mom.me/lifestyle/31766-how-finally-end-mom-shaming/">mom-shaming</a> that might happen and because it was hard to "re-live" the accident. But she realized that sharing could help prevent a tragedy.</p>
<p>"We need to be open and honest about our mistakes to help one another keep our kids safe. And trust me, that mom is already beating herself up enough," she wrote.</p>
<p>The couple had bought the new washer the day before, just after their old one broke down. They installed the machine with the kids underfoot, warning them multiple times not to touch it and getting a verbal "OK." But kids are curious and sometimes put themselves in dangerous situations when you look away even for a second.</p>
<p>The mom now knows not to overlook safety precautions with washers. She urges anyone with young children in their home to lock the door with a child safety lock and use the washing machine's child lock feature, if it has one. For the machine they bought, the child lock feature (which they hadn't engaged at the time) doesn't keep the door locked but it won't allow the washing machine to start.</p>
<p>The<a href="https://www.healthychildren.org/English/safety-prevention/at-home/pages/Laundry-Room-and-Detergent-Safety.aspx"> American Academy of Pediatrics</a>' recommendations are in line with Lindsey's warnings. Parents should use child locks on front-loading washers and dryers to prevent children from opening doors or crawling in while the machines are in use. Other laundry room safety tips include storing laundry products away and out of sight of children and pets (store them in a high, locked cabinet—not on top of the machines). Parents should also clean the lint trap after each use, as clogged lint traps are a common cause of house fires. And <em>never </em>let the kids play or hang onto the doors of washers and dryers, which can tip over.</p>
                    

                    
                        
                        
                            

<div id="related-gallery" class="galleryrelated__container">
    <div class="related-gallery__header">Related Gallery</div>

    <h2 class="publishable__header">10 Tips for an Enviably Efficient Laundry Room</h2>

    <div class="author-block">
    
    
        
            <span class="author-block-related__byline"><span class="fancy">by</span><a href="/contributors/jennifer-borget/" rel="author"><span>Jennifer Borget</span></a>
               <meta itemprop="author" content="Angelica Lai for Mom.me">
        
    
    Aug 19, 2014</span></div>

    <div class="async-gallery">
        <div class="async-gallery__inner" data-trackedcontainer="true">
            <div class="async-gallery__left-col">
                <div class="related-gallery-mobile__counter">
                    <div class="async-gallery__counter">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <div class="gallery-item-image__container">
                    <!--<img class="gallery-item__image async-gallery__image" src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/b.gif" style="background-image: url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2014/08/21/6-76591-laundry-1408643622.jpg')">-->
                    <div class="gallery-item__image async-gallery__image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2014/08/21/6-76591-laundry-1408643622.jpg"></div>
                    
                        
<div class="round-social-icons async-gallery__round-social">
    <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/lifestyle/14225-tips-enviably-efficient-laundry-room/&redirect_uri=https://mom.me/lifestyle/14225-tips-enviably-efficient-laundry-room/" class="round-social-icons__item round-social-icons__item--facebook js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookshareimage">
        <i class="icon round-social-icons__icon icon-facebook"></i>
    </a>
    </a>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.pinterest.com/pin/create/button/?url=&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/15/150-76591-laundry-1460685316.jpg&description=Laundry Makeover" class="round-social-icons__item round-social-icons__item--pinterest js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestshareimage">
        <i class="icon round-social-icons__icon icon-pinterest"></i>
    </a>
</div>

                    
                </div>
                <div class="async-gallery__controls" style="display: none">
                    <a href="/lifestyle/14225-tips-enviably-efficient-laundry-room/item/dry-cleaning-drop-/" class="async-gallery__control async-gallery__trigger async-gallery__control--next async-gallery__next" rel="next">
                    <span class="async-gallery__control-span">start</span>
                    <svg class="async-gallery__control-icon async-gallery__control-icon--next"><use xlink:href="#icon-right-arrow"></use></svg>
                    </a>
                </div>
                <span class="gallery-item__source">Getty Images</span>
            </div>
            <div class="async-gallery__right-col">
                <div class="related-gallery-desktop__counter">
                    <div class="async-gallery__counter ">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <!--<h4 class="async-gallery__title">Laundry Makeover</h4>-->
                <div class="async-gallery__text"><p>Laundry has come a long way since our mother's time. We've rounded up our favorite space and time-saving tips — so you can spend less time tinkering with stains and have more fun.</p><p><b><a href="http://www.pinterest.com/follow/momdotme/">Love this? Follow us on Pinterest.</a></b></p></div>
            </div>
        </div>
    </div>
</div>

                        
                    


                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in News</header>-->
    
    <a href="/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/">
        <div class="next-up-container-image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/139-220671-postpartum-pic-horiz-1531737567.jpg"></div>
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">Mom Claps Back After Getting Question &#39;Every Woman Dreads&#39;</p>
        </div>
        <!--<p>Can we all just agree this question should never be asked?</p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
                    
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="nativo"></div></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>

  
    
        <div id="nativo"></div>
    
      <div class="brit-container grid-item grid-item--homepage-right-col" data-adtype="brit-co">
      </div>
</div>

                    
            
            </div>
        </div>
    </section>
</section>
</div>


    
        <div class="module-feeds">
    <div class="around-web-module">
        


<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-49475" class="zergnet-widget-49475" data-adtype="zergnet-widget-49475"></div>
    </div>
</div>



    </div>
</div>


        



<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> news</div>
<div class="grid grid--0 grid--match8 grid--below--content">
    
    
    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270703-kid-friendly-game-show-disney-quizney-premieres-tonight/" class="image-element " data-counter="1">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/149-221015-disney-quizney-1531760141.jpg"></div>
                <h2 class="grid-item__title grid-below">Kid-Friendly Game Show &#39;Disney Quizney&#39; Premieres Tonight</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 16, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270703-kid-friendly-game-show-disney-quizney-premieres-tonight/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270703-kid-friendly-game-show-disney-quizney-premieres-tonight/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/150-221015-disney-quizney-1531760141.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270703-kid-friendly-game-show-disney-quizney-premieres-tonight/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/" class="image-element " data-counter="2">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/149-220949-girl-looking-washing-machine-laundry-1531756336.jpg"></div>
                <h2 class="grid-item__title grid-below">Parents Horrified to Find Toddler Trapped in Running Washing Machine</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 16, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/16/150-220949-girl-looking-washing-machine-laundry-1531756337.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270701-parents-horrified-find-toddler-trapped-running-washing-machine/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/" class="image-element " data-counter="3">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/13/149-220671-postpartum-pic-horiz-1531497994.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Claps Back After Getting Question &#39;Every Woman Dreads&#39;</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 13, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/13/150-220671-postpartum-pic-horiz-1531497995.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270667-mom-claps-back-after-getting-question-every-woman-dreads/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270643-pay-your-age-build-bear-workshop/" class="image-element " data-counter="4">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/12/149-220500-build-a-bear-1531412483.jpg"></div>
                <h2 class="grid-item__title grid-below">Build-A-Bear Workshop Shuts Down &#39;Pay Your Age&#39; Promotion: Updated</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 12, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270643-pay-your-age-build-bear-workshop/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270643-pay-your-age-build-bear-workshop/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/12/150-220500-build-a-bear-1531412483.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270643-pay-your-age-build-bear-workshop/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270563-can-we-let-women-who-look-good-during-labor-hook/" class="image-element " data-counter="5">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/11/149-220369-water-birth-1531341054.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Defends Herself for Looking Perfect After Giving Birth</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 11, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270563-can-we-let-women-who-look-good-during-labor-hook/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270563-can-we-let-women-who-look-good-during-labor-hook/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/11/150-220369-water-birth-1531341054.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270563-can-we-let-women-who-look-good-during-labor-hook/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270625-faith-healing-parents-plead-guilty-newborn-death/" class="image-element " data-counter="6">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/11/149-220350-sarah-elaine-mitchell-1531332202.jpg"></div>
                <h2 class="grid-item__title grid-below">Faith-Healing Parents Plead Guilty in Newborn Daughter&#39;s Death</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 11, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270625-faith-healing-parents-plead-guilty-newborn-death/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270625-faith-healing-parents-plead-guilty-newborn-death/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/11/150-220350-sarah-elaine-mitchell-1531332202.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270625-faith-healing-parents-plead-guilty-newborn-death/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270609-toddler-finds-loaded-pistol-and-shoots-himself-head/" class="image-element " data-counter="7">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/10/149-220164-toddler-bed-1531242050.jpg"></div>
                <h2 class="grid-item__title grid-below">Toddler Finds Loaded Gun and Shoots Himself</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 10, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270609-toddler-finds-loaded-pistol-and-shoots-himself-head/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270609-toddler-finds-loaded-pistol-and-shoots-himself-head/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/10/150-220164-toddler-bed-1531242048.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270609-toddler-finds-loaded-pistol-and-shoots-himself-head/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270550-mom-shares-horrifying-roblox-incident/" class="image-element " data-counter="8">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/09/149-220076-kids-screen-1531180499.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Warns About Online Kids Game After &#39;Violent Gang Rape&#39;</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 09, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270550-mom-shares-horrifying-roblox-incident/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270550-mom-shares-horrifying-roblox-incident/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/09/150-220076-kids-screen-1531180500.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270550-mom-shares-horrifying-roblox-incident/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/270580-3-month-old-girl-dies-after-daycare-worker-refuses-call-911/" class="image-element " data-counter="9">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/09/149-219794-baby-sleeping-1531152967.jpg"></div>
                <h2 class="grid-item__title grid-below">3-Month-Old Girl Dies After Day Care Worker Refuses to Call 911 </h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jul 09, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/270580-3-month-old-girl-dies-after-daycare-worker-refuses-call-911/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/270580-3-month-old-girl-dies-after-daycare-worker-refuses-call-911/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/07/09/150-219794-baby-sleeping-1531152967.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/270580-3-month-old-girl-dies-after-daycare-worker-refuses-call-911/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>








    





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                    <svg id="iconM" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 51.5 50.62"><title>moms-m-logo</title><path d="M305,95.23a7.61,7.61,0,0,1,1.3.3,1.92,1.92,0,0,1,1.24,2.71,5.74,5.74,0,0,1-4,3.54c-1.23.33-2.75-.67-3.52-2.07-0.66-1.2.09-2,.79-2.78A5.09,5.09,0,0,1,305,95.23Z" transform="translate(-256.27 -56.08)"/><path d="M288.13,79.76c-0.34,4.5-.58,9-0.49,13.5a32.52,32.52,0,0,0,1.11,8.78,7.86,7.86,0,0,0,2,3.56,3.63,3.63,0,0,0,3.78.88,3.88,3.88,0,0,0,2.07-3.24,14,14,0,0,0-.42-4c-2.13-11.3.52-22.95-.09-34.44a6.22,6.22,0,0,0-.92-3.46c-1.18-1.58-3.61-1.74-5.38-.87a11,11,0,0,0-4.11,4.23c-4,6.2-6.29,15.11-8.63,22.08-0.1-4.7-.23-11.26-0.33-16a15.85,15.85,0,0,0-.54-4.58,5.35,5.35,0,0,0-2.9-3.42A5.24,5.24,0,0,0,268,64a12.62,12.62,0,0,0-3,4.71l-1-9.06a5.64,5.64,0,0,0-.67-2.45c-2.07-3.22-4.67,1.11-5,3a119.59,119.59,0,0,0-.56,40.21,9.13,9.13,0,0,0,1.31,4,4.77,4.77,0,0,0,2.86,1.86,3.17,3.17,0,0,0,2.65-.5c1.19-1,1.14-2.77,1-4.31a113.17,113.17,0,0,1,.24-21.48,11.36,11.36,0,0,1,1.1-4.37,0.89,0.89,0,0,1,.84-0.59,1,1,0,0,1,.53,1c0.65,7.18,1.86,14.88,3.13,22,0.32,1.8.92,3.83,2.59,4.56a3.85,3.85,0,0,0,3.83-.73,8.34,8.34,0,0,0,2.34-3.32c2.32-5.5,3.52-16.5,7-25.2A0.82,0.82,0,0,1,287.4,73a0.73,0.73,0,0,1,1,.33,2.13,2.13,0,0,1,.13,1.19C288.41,76.28,288.26,78,288.13,79.76Z" transform="translate(-256.27 -56.08)"/></svg>
                </a>

                <div class="footer-community">
                    <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                    
                        <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
                    
                </div>
                <a href="http://www.whalerockindustries.com/" title="Whalerock Industries" target="_blank"><i class="icon footer__icon--wri icon-wri"></i></a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquiries</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                    </li>
                    <li class="footer-nav__item">
                        <p onclick="window.__cmp('displayConsentUi')" class="footer-nav__link">Eu Consent Manager</p>
                    </li>
                </ul>
                  <p class="footer__footnote">
                    <span class="legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</span>
                    
                  </p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <header class="mobile-nav-panel__header">
        <ul class="mobile-nav-panel__list">
            <li>
               <a href="https://mom.me/">
                    <i class="icon icon-footer-logo icon-logo"></i>
                </a>
            </li>
            
            <li class="mobile-nav-panel-auth-out">
                <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
            </li>
            
            <li><a class="mobile-nav-close" href="#">
            <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
            </a></li>
        </ul>
    </header>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">
                    
                        Pregnancy
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">
                    
                        The Kids
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">
                    
                        Lifestyle
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/news/" class="mobile-nav__link">
                    
                        News
                    
                </a>
            </li>
            <li>
            
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/community/" class="mobile-nav__link">
                     
                        Community & Giveaways
                    
                </a>
            </li>
            <li>
            
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-community">
                <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                
                <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
            </div>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
            <i class="icon mobile-nav__icon icon-wri"></i>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                </li>
                <li class="footer-nav__item">
                    <p onclick="window.__cmp('displayConsentUi');" class="footer-nav__link">Eu Consent Manager</p>
                </li>
            </ul>
            <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
        </div>
    </footer>
</div>




    </div>
    <div class="mobile-nav-panel animated menu-overlay"></div>
    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.455a29da954b0383901a29a14d927763_gz.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            tablet: false,
            category_id: 1088,
            is_authenticated: 0,
            page_num: 1
        }
    </script>
    

  
  

  
  
    <script src="//dcc4iyjchzom0.cloudfront.net/widget/loader.js" async></script>
  



    
     <script type="text/javascript" async=true>
        var __cmp = (function () {
          return typeof (__cmp) == "function" ? __cmp : function (c) {
            var b = arguments;
            if (!b.length) {
              return __cmp.a;
            }
            else if (c == '__cmp')
              return false;
            else {
              if (typeof __cmp.a === 'undefined') {
                __cmp.a = [];
              }
              __cmp.a.push([].slice.apply(b));
            }
          }
        })();

        var elem = document.createElement('script');
        elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);

        window.__cmp('init', {
          'Language': 'en',
        'Initial Screen Reject Button Text': 'I dO not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Initial Screen Purpose Link Text': 'View Details',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'If you decide not to "accept" any or all of these cookies, that means we will disable only cookies relating to personalized ads. You may still see ads, but they won\'t be tailored to your interests. In addition, there still will be other types of cookies on the site, as detailed in our EU Privacy / Cookie Policy - https://mom.me/privacy-policy/  which explains some other ways to opt out. <br/> <br/>By using this site, you acknowledge that you are at least 16 years of age.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Mom.me',
        'Publisher Logo': 'https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/05/24/122-213969-gunkqbsu_400x400-1527206346.jpg',
        'Publisher Purpose IDs': [3,5],
        'UI Layout': 'banner',
        'Min Days Between UI Displays': 60,
        'Consent Scope': 'service',
        'Default Value for Toggles': 'on',
        });

     </script>   
    

</body>
</html>
