<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    
    <title>Mom Shares Heartbreaking Back-to-School Photo - News Tips &amp; Advice | mom.me</title>
    


    <meta name="description" content="Mom of four Angela Miller has started a community for other parents like her. ">

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">

    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="Mom Shares Heartbreaking Back-to-School Photo">
    <meta property="og:description" content="'Be the one who remembers'">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/122-227471-empty-front-porch-1535558768.jpg">
    <meta property="og:url" content="https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">
    
    
    
    
    <link rel="canonical" href="https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/">
    

    

    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
        
          
        
    
        
          
        
    


    
    <link rel="stylesheet" href="https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/html5-skin.min.906b140904e2850ef05b585a01ff3025_gz.css">

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.1b35ace5b437b9067ab62d987baf66af_gz.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
    <script>
     WebFont.load({
        google: {
          families: ['Josefin Sans:400,600,700', 'Playfair Display:400,400i', 'Raleway: 300']
        }
      });
    </script>
    

    

    
<script type="text/javascript">
    var dfp_init = {
        category: "News",
        contentType: "Article",
        contentid: "271371",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "News_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('back-to-school');
    
        dfp_init.userTags.push('news');
    

    
        dfp_init.editorialTags.push('copyedited');
    
        dfp_init.editorialTags.push('google-news');
    
     
</script>


    
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">
    var momAdSlots = {};
    var blogherads = blogherads || {};
    blogherads.adq = blogherads.adq || [];
    var contentType = dfp_init.contentType;
    contentType = contentType.toLowerCase();
    
    
        contentType = 'article';
    

      blogherads.adq.push(function() {
        // For responsive slots, this push function method must be used
        momAdSlots.leader = blogherads.defineResponsiveSlot([
          [[980, 0], 'flexbanner'],
          [[730, 0], 'banner'],
          [[320, 0], 'tinybanner'],
          [[0, 0], 'none']
        ], 'leader');
        momAdSlots.mpu = blogherads.defineResponsiveSlot([
          [[990, 0], 'Middle3'],
          [[320, 0], 'Middle1'],
          [[0, 0], 'none']
        ], 'mpu');

        blogherads.setConf('vertical', dfp_init.category.replace(/\s/g, '').replace(/&/g, ''));
        blogherads.setTargeting('ct', dfp_init.contentType);
        blogherads.setTargeting('ci', dfp_init.contentid);
        blogherads.setTargeting('userTags', dfp_init.userTags);
        blogherads.setTargeting('editorialTags', dfp_init.editorialTags);
        blogherads.setTargeting("pt", contentType);

      });
</script>


    
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/static/blogherads.js"></script>
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/bh/41/412/412983/2509513/header.js"></script>
    

    
    <script type="text/javascript">
        var ooyala_json_skin = 'https://d2pu2bk1b66iw6.cloudfront.net/static/site/script/scripts/vendor/ooyala/ooyala-skin.json'
    </script>


    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    


    
  
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    
  


    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '271371',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PL9PSG');</script>
        
    

</head>
<body id="whiskey" class=" 




 page-canvas news" style="">
    
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL9PSG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    

    
        
            <div class="signup-modal--overlay">
  <div class="signup--modal">
    <div class="join_us--img"></div>
    <a href="#" class="btn-close--signup"></a>
    <h2>Join Club Momme for exclusive access to giveaways, discounts and more!</h2>
    <a href="/auth/signup/" class='button-default button--white button--round start-button button--border'>Sign up</a>
  </div>
</div>

        
    


<div id="icons" style="display: none"></div>


    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>

                <div class="header-auth">
                
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/signup/" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupmenuclick">Sign up</a>
                    <span class="header-auth__link--fancy header-auth__link__divider">/</span>
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/login/?next=/news/271371-mom-shares-heartbreaking-back-school-photo/" data-trackingcall="trackstatic" data-trackevent="eventclubmommes" data-trackcategory="clubmomme" data-trackaction="loginmenuclick">Login</a>
                    <span class="header-top__link header-auth__link--fancy"> to Mom.me!</span>
                
                </div>

            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
        <div class="mobile-nav-panel animated">
        <a href="#" class="mobile-nav-panel__close-target"></a>
            <header class="mobile-nav-panel__header">
                <ul class="mobile-nav-panel__list">
                    <li>
                        <a href="https://mom.me/">
                            <i class="icon icon-footer-logo icon-logo"></i>
                        </a>
                    </li>

                    
                    <li class="mobile-nav-panel-auth-out">
                        <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                        <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                        <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
                    </li>
                    
                    <li><a class="mobile-nav-close" href="#">
                    <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
                    </a></li>
                </ul>
            </header>
            <nav>
                <ul class="mobile-nav">
                    
                    
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                    
                                    
                                    <li>
                                        <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                    </li>
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                    
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                    
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                    
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                    
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                    
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                    
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                    
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                    
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                    
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                    
                                    
                                    
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                    </li>
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item on">
                        <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
                    </li>
                    <li>
                    
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/community/" class="mobile-nav__link">Community</a>
                    </li>
                    <li>
                    
                    </li>
                    
                </ul>

                
                
                
                <ul class="mobile-sub-nav">
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
                    </li>
                    
                </ul>
                

            </nav>
            <footer id="mobile-nav-footer">
                <div class="footer__top">
                    <a href="https://mom.me/">
                        <i class="icon mobile-nav__icon--m icon-m"></i>
                    </a>
                    <div class="footer-community">
                        <p>Join our new mom community!</p>
                        <a href="/community/" class="button-default button--round button--blue">join now</a>
                    </div>
                    <div class="footer-social">
                        <p class="footer__title">lets be social</p>
                        <ul class="mobile-nav__social">
                            <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                        </ul>
                    </div>
                    <i class="icon mobile-nav__icon icon-wri"></i>
                </div>
                <div class="footer__bottom">
                    <ul class="footer-nav">
                        
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                        </li>
                    </ul>
                    <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
                </div>
            </footer>
        </div>

        <div class="header__desktop-block">
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
            </div>
            <a href="https://mom.me/" class="header__logo icon-logo">
            <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            
                    <div class="recommended-feature-section">

    
    

    
    <div class="recommended-item recommended-1">
    <a href="/news/271378-hospital-fires-nurse-who-posted-about-patients-measles-anti-vax-page/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/152-227485-nurse-1535567779.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Hospital Fires Nurse Who Posted About Patient&#39;s Measles o...</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-2">
    <a href="/news/271372-mom-shaming-isnt-just-grown-ups/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/152-227483-toddler-boy-1535565336.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Turns Out Shaming Isn&#39;t Just for Grown-ups</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-3">
    <a href="/news/271371-mom-shares-heartbreaking-back-school-photo/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/152-227471-empty-front-porch-1535560087.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Mom Shares Heartbreaking Back-to-School Photo</div>
        </div>
    </a>
    </div>

    

</div>


<script language="javascript" type="text/javascript">
    (function() {
        if (document.querySelector(".recommended-2")) {
          document.querySelector(".recommended-2").setAttribute("id", "zergnet-widget-52382");
        }
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=52382';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>        

 


            
            <ul class="header-nav header-nav--right">
                <li class="header-nav__item header-nav__item--explore">
                    <a href="https://mom.me/explore/" class="mobile-search-trigger" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                    
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a>
                </li>
            </ul>
        </div>
        </div>
    </div>

    

</header>




        


        <div class="notification close">
<div class="cookies-info is_constrained">
<span class="info">Our <a href="/privacy-policy">Privacy/Cookie Policy</a> contains detailed information about the types of cookies &amp; related technology on our site, and some ways to opt out. By using the site, you agree to the uses of cookies and other technology as outlined in our Policy, and to our <a href="/user-agreement">Terms of Use</a>.</span><p class="agree-button">Close</p>
</div>
</div>


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/227471-empty-front-porch.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/227471-empty-front-porch.jpg" />
    <meta itemprop="width" content="750" />
    <meta itemprop="height" content="450" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="Mom Shares Heartbreaking Back-to-School Photo" />
    <meta itemprop="headline" content="Mom Shares Heartbreaking Back-to-School Photo | News" />
    <meta itemprop="dateCreated" content="2018-08-29T09:03:08.972700-07:00" />
    <meta itemprop="datePublished" content="2018-08-29T09:28:00-07:00" />
    <meta itemprop="dateModified" content="2018-08-29T09:03:08.972700-07:00" />
    <meta itemprop="description" content="&#39;Be the one who remembers&#39;" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/" />
    <meta itemprop="url" content="https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            
            
                <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>

            

            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                    
                

<div class="header-tags">

    
    

    
    <a href="/news/" class="header-tags__link">News</a>

</div>


<h1 class="publishable__header">Mom Shares Heartbreaking Back-to-School Photo</h1>



<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/chaunie-brusie/" rel="author"><span>Chaunie Brusie</span></a></span><meta itemprop="author" content="Chaunie Brusie for Mom.me"><span class="author-block__date author-block__date--condensed">Aug 29, 2018</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-third-article-ad js-external-links js-ad-paragraph-ref" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="227474" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/143-227474-woman-sad-1535559635.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/143-227474-woman-sad-1535559635.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/122-227474-woman-sad-1535559635.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/143-227474-woman-sad-1535559635.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Twenty20</span></div></div></div>

<p>As most parents were sharing photos of
their excited, smiling kids standing on their porches with their new backpacks
stuffed full of school supplies, Angela Miller, a mom of four, shared a
much different kind of <a href="https://mom.me/kids/270974-best-back-school-gear-2018/">back-to-school</a> photo. Her <a href="https://www.facebook.com/ABedForMyHeart/photos/a.144065315764376/972796252891274/?type=3">photo</a>
featured her front porch, but unlike other back-to-school images, hers was
heartbreakingly, painfully empty.</p>



<div class = "embed-social-card facebook-embed parchment-content" data-embed-url="https://www.facebook.com/ABedForMyHeart/photos/rpp.144059799098261/972796252891274/?type=3&amp;theater">
    
        
            <div class="parchment-embed parchment-embed--facebook">
                <header class="parchment-embed__header--facebook">
                    <a href='https://www.facebook.com/ABedForMyHeart/photos/rpp.144059799098261/972796252891274/?type=3&amp;theater'><svg class="parchment-embed--facebook__logo"><use xlink:href="#icon-facebook"></use></svg></a>
                    <a class="parchment-embed__author--facebook" href='https://www.facebook.com/ABedForMyHeart/photos/rpp.144059799098261/972796252891274/?type=3&amp;theater'>Facebook</a>
                </header>
                
                
                <div class="parchment-embed__content">
                    <p class="parchment-embed__text">Here&#39;s where my 12-year-old son, Noah, should have stood this morning for his obligatory back-to-school picture. Today he should have started 7th grade. Instead he never will. Instead I have an...</p>
                </div>
            </div>
        
    
  </div>


<div class="photo"><div class="embed-cage embed-type-image embed-position-center" data-id="227473" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/143-227473-empty-porch-angela-miller-1535559196.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/143-227473-empty-porch-angela-miller-1535559196.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/122-227473-empty-porch-angela-miller-1535559195.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/122-227473-empty-porch-angela-miller-1535559195.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Angela Miller</span></div></div></div>

<p>“Here’s where my 12-year-old son, Noah, should have stood
this morning for his obligatory back-to-school picture,” Miller wrote on her
post. “Today, he should have started 7th grade. Instead, he never will. Instead, I
have an aching heart, an empty porch, and one less ‘normal’ back-to-school picture.”</p>
<p>Writer Angela Miller is the founder and executive
director of <a href="https://www.facebook.com/ABedForMyHeart/">A Bed for My Heart</a>, a grief center in Minneapolis, a <a href="https://abedformyheart.com/">website</a> and Facebook
community that serves as a haven for families who have lost a child at
any age or gestation. Her post, along with her mission and movement, have resonated
deeply, allowing other bereaved parents the opportunity to share stories and
memories of their own lost children. </p>
<p>Miller tells Mom.me that she decided
to share the photo because it represented her reality—a reality that
deserves to be shared. Her son, Noah, passed away when he was a toddler, and
Miller explains that her photo was a way for her to do what moms do
for all of their children—take pictures of their milestones.</p>
<blockquote>Her photo was a way for her to do what moms do
for all of their children—take pictures of their milestones. </blockquote>
<p>“I needed to be Noah's mom,” she says. “I needed to
parent him, mother him, the only way I could, on what should have been his first
day of 7th grade.” </p>
<p>She explains that since a picture is worth a thousand words, 
“the picture of my empty porch expressed the ache and emptiness in my heart. It
expressed the empty space where Noah should be. I posted the picture because I
needed to hold space where Noah should be. I needed to honor him as my
firstborn son, and honor myself as his mother. I needed to acknowledge all that
was missing.”</p>
<p>To Miller and other families who have lost children,
milestones like going back to school can be painful because they are living in two
different worlds: one that celebrates the children who are physically with them and one
that is grieving the piece that is missing. And although some might worry that
bringing up a lost child could trigger more pain for a bereaved parent, Miller
assures us that remembering is always the right thing.</p>
<p>“Remembering their child with them and saying their child's
name is an absolute gift,” she notes. “Ignoring times of the year when a
grieving parent's grief is often more acute (like back-to-school) can be
terribly painful. Saying nothing at all is often more hurtful than saying something
that you're afraid isn't ‘right.’”</p>
<p>Instead of saying
nothing, Miller says that if you know someone who has lost a child, reach out
to them this back-to-school season. Ask them what grade their child would have
been in, say their child’s name, or simply send a text to let them know you’re
thinking of the student who isn’t standing on the porch, smiling wide for their
back-to-school photo. </p>
<p>“Be the one who remembers,” she says.</p>
                    

                    
                        
                        
                            

<div id="related-gallery" class="galleryrelated__container">
    <div class="related-gallery__header">Related Gallery</div>

    <h2 class="publishable__header">The Best Back-to-School Gear for 2018</h2>

    <div class="author-block">
    
    
        
            <span class="author-block-related__byline"><span class="fancy">by</span>
            <a href="/contributors/laura-clark/" rel="author"><span>Laura Clark</span></a>
            <meta itemprop="author" content="Chaunie Brusie for Mom.me">
        
    
        
            <span class="author-block-related__byline">&amp; 
            <span>Jessica Herndon</span>
            <meta itemprop="author" content="Chaunie Brusie for Mom.me">
        
    
    Aug 02, 2018</span></div>

    <div class="async-gallery">
        <div class="async-gallery__inner" data-trackedcontainer="true">
            <div class="async-gallery__left-col">
                <div class="related-gallery-mobile__counter">
                    <div class="async-gallery__counter">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <div class="gallery-item-image__container">
                    <!--<img class="gallery-item__image async-gallery__image" src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/b.gif" style="background-image: url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/02/6-223379-1-1533233314.png')">-->
                    <div class="gallery-item__image async-gallery__image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/02/6-223379-1-1533233314.png"></div>
                    
                        
<div class="round-social-icons async-gallery__round-social">
    <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/kids/270974-best-back-school-gear-2018/&redirect_uri=https://mom.me/kids/270974-best-back-school-gear-2018/" class="round-social-icons__item round-social-icons__item--facebook js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookshareimage">
        <i class="icon round-social-icons__icon icon-facebook"></i>
    </a>
    </a>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.pinterest.com/pin/create/button/?url=&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/02/150-223379-1-1533233314.png&description=Saucony Voxel 9000 Sneakers" class="round-social-icons__item round-social-icons__item--pinterest js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestshareimage">
        <i class="icon round-social-icons__icon icon-pinterest"></i>
    </a>
</div>

                    
                </div>
                <div class="async-gallery__controls" style="display: none">
                    <a href="/kids/270974-best-back-school-gear-2018/item/lunchskins-reusable-sandwich-bag/" class="async-gallery__control async-gallery__trigger async-gallery__control--next async-gallery__next" rel="next">
                    <span class="async-gallery__control-span">start</span>
                    <svg class="async-gallery__control-icon async-gallery__control-icon--next"><use xlink:href="#icon-right-arrow"></use></svg>
                    </a>
                </div>
                <span class="gallery-item__source"></span>
            </div>
            <div class="async-gallery__right-col">
                <div class="related-gallery-desktop__counter">
                    <div class="async-gallery__counter ">
                        <span>1</span> / <span>11</span>
                    </div>
                </div>
                <!--<h4 class="async-gallery__title">Saucony Voxel 9000 Sneakers</h4>-->
                <div class="async-gallery__text"><p>When it comes to back-to-school kicks, kids want shoes that are cool as well as comfortable. Same for parents. The Saucony Voxel 9000 offers both—and they're easy to take on and off, to boot. If kids are into "Minecraft," Legos or other block-building games, they will love the 3D block design around the sole. Kids and parents will also appreciate the toggle closure, especially if little ones are still learning to tie their laces.</p><p>To buy: <a href="https://www.saucony.com/en/voxel-9000-sneaker/33243K.html">Saucony</a>, $55</p></div>
            </div>
        </div>
    </div>
</div>

                        
                    


                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in News</header>-->
    
    <a href="/news/271359-strong-chance-lamp-will-put-your-baby-sleep/">
        <div class="next-up-container-image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/139-227347-glow-dreaming-1535541522.jpg"></div>
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">There&#39;s a Strong Chance This Lamp Will Put Your Baby to Sleep</p>
        </div>
        <!--<p>Parents who have used it on their kids agree</p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
                    
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="nativo"></div></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>

  
    
        <div id="nativo"></div>
    
      <div class="brit-container grid-item grid-item--homepage-right-col" data-adtype="brit-co">
      </div>
</div>

                    
            
            </div>
        </div>
    </section>
</section>
</div>


    
        <div class="module-feeds">
    <div class="around-web-module">
        


<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-49475" class="zergnet-widget-49475" data-adtype="zergnet-widget-49475"></div>
    </div>
</div>



    </div>
</div>


        



<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> news</div>
<div class="grid grid--0 grid--match8 grid--below--content">
    
    
    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271378-hospital-fires-nurse-who-posted-about-patients-measles-anti-vax-page/" class="image-element " data-counter="1">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/149-227485-nurse-1535567778.jpg"></div>
                <h2 class="grid-item__title grid-below">Hospital Fires Nurse Who Posted About Patient&#39;s Measles on Anti-Vax Page</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 29, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271378-hospital-fires-nurse-who-posted-about-patients-measles-anti-vax-page/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271378-hospital-fires-nurse-who-posted-about-patients-measles-anti-vax-page/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/150-227485-nurse-1535567779.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271378-hospital-fires-nurse-who-posted-about-patients-measles-anti-vax-page/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271372-mom-shaming-isnt-just-grown-ups/" class="image-element " data-counter="2">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/149-227483-toddler-boy-1535565335.jpg"></div>
                <h2 class="grid-item__title grid-below">Turns Out Shaming Isn&#39;t Just for Grown-ups</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 29, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271372-mom-shaming-isnt-just-grown-ups/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271372-mom-shaming-isnt-just-grown-ups/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/150-227483-toddler-boy-1535565335.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271372-mom-shaming-isnt-just-grown-ups/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271371-mom-shares-heartbreaking-back-school-photo/" class="image-element " data-counter="3">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/149-227471-empty-front-porch-1535560087.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Shares Heartbreaking Back-to-School Photo</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 29, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/29/150-227471-empty-front-porch-1535560084.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271371-mom-shares-heartbreaking-back-school-photo/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271359-strong-chance-lamp-will-put-your-baby-sleep/" class="image-element " data-counter="4">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/28/149-227347-glow-dreaming-1535492867.jpg"></div>
                <h2 class="grid-item__title grid-below">There&#39;s a Strong Chance This Lamp Will Put Your Baby to Sleep</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 28, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271359-strong-chance-lamp-will-put-your-baby-sleep/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271359-strong-chance-lamp-will-put-your-baby-sleep/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/28/150-227347-glow-dreaming-1535492867.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271359-strong-chance-lamp-will-put-your-baby-sleep/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271360-nurse-investigated-posting-anti-vax-facebook-page/" class="image-element " data-counter="5">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/28/149-227340-nurse-crossing-arms-medical-1535473432.jpg"></div>
                <h2 class="grid-item__title grid-below">Nurse Investigated for Posting About Toddler on Anti-Vax Facebook Page</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 28, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271360-nurse-investigated-posting-anti-vax-facebook-page/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271360-nurse-investigated-posting-anti-vax-facebook-page/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/28/150-227340-nurse-crossing-arms-medical-1535473433.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271360-nurse-investigated-posting-anti-vax-facebook-page/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271342-pregnant-women-are-getting-high-dodge-morning-sickness/" class="image-element " data-counter="6">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/27/149-227227-pregnant-woman-1535397860.jpg"></div>
                <h2 class="grid-item__title grid-below">An Alarming Number of Pregnant Women Are Getting High to Dodge Morning Sickness</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 27, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271342-pregnant-women-are-getting-high-dodge-morning-sickness/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271342-pregnant-women-are-getting-high-dodge-morning-sickness/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/27/150-227227-pregnant-woman-1535397861.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271342-pregnant-women-are-getting-high-dodge-morning-sickness/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271339-pregnant-woman-fired-after-asking-maternity-leave/" class="image-element " data-counter="7">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/27/149-227101-woman-pregnancy-portrait-1535387937.jpg"></div>
                <h2 class="grid-item__title grid-below">Pregnant Woman Fired After Asking for Maternity Leave</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 27, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271339-pregnant-woman-fired-after-asking-maternity-leave/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271339-pregnant-woman-fired-after-asking-maternity-leave/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/27/150-227101-woman-pregnancy-portrait-1535387930.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271339-pregnant-woman-fired-after-asking-maternity-leave/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271320-king-bio-childrens-medications-recalled/" class="image-element " data-counter="8">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/24/149-227022-baby-medicine-1535128031.jpg"></div>
                <h2 class="grid-item__title grid-below">Children’s Medications Recalled Over Possible ‘Microbial Contamination’</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 24, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271320-king-bio-childrens-medications-recalled/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271320-king-bio-childrens-medications-recalled/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/24/150-227022-baby-medicine-1535128031.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271320-king-bio-childrens-medications-recalled/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/271315-coffee-drones-just-got-more-real-and-were-here-it/" class="image-element " data-counter="9">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/24/149-226968-coffee-bed-morning-1535125216.jpg"></div>
                <h2 class="grid-item__title grid-below">Coffee Drones Just Got More Real, and We&#39;re So Here for It</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Aug 24, 2018</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/271315-coffee-drones-just-got-more-real-and-were-here-it/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/271315-coffee-drones-just-got-more-real-and-were-here-it/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/08/24/150-226968-coffee-bed-morning-1535125217.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/271315-coffee-drones-just-got-more-real-and-were-here-it/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>








    





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                    <svg id="iconM" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 51.5 50.62"><title>moms-m-logo</title><path d="M305,95.23a7.61,7.61,0,0,1,1.3.3,1.92,1.92,0,0,1,1.24,2.71,5.74,5.74,0,0,1-4,3.54c-1.23.33-2.75-.67-3.52-2.07-0.66-1.2.09-2,.79-2.78A5.09,5.09,0,0,1,305,95.23Z" transform="translate(-256.27 -56.08)"/><path d="M288.13,79.76c-0.34,4.5-.58,9-0.49,13.5a32.52,32.52,0,0,0,1.11,8.78,7.86,7.86,0,0,0,2,3.56,3.63,3.63,0,0,0,3.78.88,3.88,3.88,0,0,0,2.07-3.24,14,14,0,0,0-.42-4c-2.13-11.3.52-22.95-.09-34.44a6.22,6.22,0,0,0-.92-3.46c-1.18-1.58-3.61-1.74-5.38-.87a11,11,0,0,0-4.11,4.23c-4,6.2-6.29,15.11-8.63,22.08-0.1-4.7-.23-11.26-0.33-16a15.85,15.85,0,0,0-.54-4.58,5.35,5.35,0,0,0-2.9-3.42A5.24,5.24,0,0,0,268,64a12.62,12.62,0,0,0-3,4.71l-1-9.06a5.64,5.64,0,0,0-.67-2.45c-2.07-3.22-4.67,1.11-5,3a119.59,119.59,0,0,0-.56,40.21,9.13,9.13,0,0,0,1.31,4,4.77,4.77,0,0,0,2.86,1.86,3.17,3.17,0,0,0,2.65-.5c1.19-1,1.14-2.77,1-4.31a113.17,113.17,0,0,1,.24-21.48,11.36,11.36,0,0,1,1.1-4.37,0.89,0.89,0,0,1,.84-0.59,1,1,0,0,1,.53,1c0.65,7.18,1.86,14.88,3.13,22,0.32,1.8.92,3.83,2.59,4.56a3.85,3.85,0,0,0,3.83-.73,8.34,8.34,0,0,0,2.34-3.32c2.32-5.5,3.52-16.5,7-25.2A0.82,0.82,0,0,1,287.4,73a0.73,0.73,0,0,1,1,.33,2.13,2.13,0,0,1,.13,1.19C288.41,76.28,288.26,78,288.13,79.76Z" transform="translate(-256.27 -56.08)"/></svg>
                </a>

                <div class="footer-community">
                    <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                    
                        <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
                    
                </div>
                <a href="http://www.whalerockindustries.com/" title="Whalerock Industries" target="_blank"><i class="icon footer__icon--wri icon-wri"></i></a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquiries</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                    </li>
                    <li class="footer-nav__item">
                        <p onclick="window.__cmp('displayConsentUi')" class="footer-nav__link">Eu Consent Manager</p>
                    </li>
                </ul>
                  <p class="footer__footnote">
                    <span class="legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</span>
                    
                  </p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <header class="mobile-nav-panel__header">
        <ul class="mobile-nav-panel__list">
            <li>
               <a href="https://mom.me/">
                    <i class="icon icon-footer-logo icon-logo"></i>
                </a>
            </li>
            
            <li class="mobile-nav-panel-auth-out">
                <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
            </li>
            
            <li><a class="mobile-nav-close" href="#">
            <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
            </a></li>
        </ul>
    </header>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">
                    
                        Pregnancy
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">
                    
                        The Kids
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">
                    
                        Lifestyle
                    
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/news/" class="mobile-nav__link">
                    
                        News
                    
                </a>
            </li>
            <li>
            
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/community/" class="mobile-nav__link">
                     
                        Community & Giveaways
                    
                </a>
            </li>
            <li>
            
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-community">
                <p>Mom.me is the modern mom’s parenting source. Sign up for our must read newsletter!</p>
                
                <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
            </div>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
            <i class="icon mobile-nav__icon icon-wri"></i>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                </li>
                <li class="footer-nav__item">
                    <p onclick="window.__cmp('displayConsentUi');" class="footer-nav__link">Eu Consent Manager</p>
                </li>
            </ul>
            <p class="footer__legal">2018 Whalerock Digital Media, LLC. All Rights Reserved.</p>
        </div>
    </footer>
</div>




    </div>
    <div class="mobile-nav-panel animated menu-overlay"></div>
    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.455a29da954b0383901a29a14d927763_gz.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            tablet: false,
            category_id: 1088,
            is_authenticated: 0,
            page_num: 1
        }
    </script>
    

  
  

  
  
    <script src="//dcc4iyjchzom0.cloudfront.net/widget/loader.js" async></script>
  



    
     <script type="text/javascript" async=true>
        var __cmp = (function () {
          return typeof (__cmp) == "function" ? __cmp : function (c) {
            var b = arguments;
            if (!b.length) {
              return __cmp.a;
            }
            else if (c == '__cmp')
              return false;
            else {
              if (typeof __cmp.a === 'undefined') {
                __cmp.a = [];
              }
              __cmp.a.push([].slice.apply(b));
            }
          }
        })();

        var elem = document.createElement('script');
        elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);

        window.__cmp('init', {
          'Language': 'en',
        'Initial Screen Reject Button Text': 'I dO not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Initial Screen Purpose Link Text': 'View Details',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'If you decide not to "accept" any or all of these cookies, that means we will disable only cookies relating to personalized ads. You may still see ads, but they won\'t be tailored to your interests. In addition, there still will be other types of cookies on the site, as detailed in our EU Privacy / Cookie Policy - https://mom.me/privacy-policy/  which explains some other ways to opt out. <br/> <br/>By using this site, you acknowledge that you are at least 16 years of age.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Mom.me',
        'Publisher Logo': 'https://d2pu2bk1b66iw6.cloudfront.net/photos/2018/05/24/122-213969-gunkqbsu_400x400-1527206346.jpg',
        'Publisher Purpose IDs': [3,5],
        'UI Layout': 'banner',
        'Min Days Between UI Displays': 60,
        'Consent Scope': 'service',
        'Default Value for Toggles': 'on',
        });

     </script>   
    

</body>
</html>
