<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    
    <title>FaceTime Glitch Lets People Hear What You&#39;re Saying Before Pickup - News Tips &amp; Advice | mom.me</title>
    


    <meta name="description" content="Talk about a major invasion of privacy">

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">

    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="FaceTime Glitch Lets People Hear What You're Saying—Before You Even Answer">
    <meta property="og:description" content="Talk about a major invasion of privacy">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/122-246976-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958304.jpg">
    <meta property="og:url" content="https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">
    
    
    
    
    <link rel="canonical" href="https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/">
    

    

    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
        
          
        
    
        
          
        
    


    
    <link rel="stylesheet" href="https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/html5-skin.min.906b140904e2850ef05b585a01ff3025_gz.css">

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.1126f6f77c25196a71b0ee22a42e80c8_gz.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
    <script>
     WebFont.load({
        google: {
          families: ['Josefin Sans:400,600,700', 'Playfair Display:400,400i', 'Raleway: 300']
        }
      });
    </script>
    

    

    
<script type="text/javascript">
    var dfp_init = {
        category: "News",
        contentType: "Article",
        contentid: "273323",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "News_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('tech');
    
        dfp_init.userTags.push('news');
    

    
        dfp_init.editorialTags.push('copyedited');
    
        dfp_init.editorialTags.push('google-news');
    
     
</script>


    
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">
    var momAdSlots = {};
    var blogherads = blogherads || {};
    blogherads.adq = blogherads.adq || [];
    var contentType = dfp_init.contentType;
    contentType = contentType.toLowerCase();
    
    
        contentType = 'article';
    

      blogherads.adq.push(function() {
        // For responsive slots, this push function method must be used
        momAdSlots.leader = blogherads.defineResponsiveSlot([
          [[980, 0], 'flexbanner'],
          [[730, 0], 'banner'],
          [[320, 0], 'tinybanner'],
          [[0, 0], 'none']
        ], 'leader');
        momAdSlots.mpu = blogherads.defineResponsiveSlot([
          [[990, 0], 'Middle3'],
          [[320, 0], 'Middle1'],
          [[0, 0], 'none']
        ], 'mpu');

        blogherads.setConf('vertical', dfp_init.category.replace(/\s/g, '').replace(/&/g, ''));
        blogherads.setTargeting('ct', dfp_init.contentType);
        blogherads.setTargeting('ci', dfp_init.contentid);
        blogherads.setTargeting('userTags', dfp_init.userTags);
        blogherads.setTargeting('editorialTags', dfp_init.editorialTags);
        blogherads.setTargeting("pt", contentType);

      });
</script>


    
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/static/blogherads.js"></script>
      <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/bh/41/412/412983/2509513/header.js"></script>
    

    
    <script type="text/javascript">
        var ooyala_json_skin = 'https://d2pu2bk1b66iw6.cloudfront.net/static/site/script/scripts/vendor/ooyala/ooyala-skin.json'
    </script>


    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    


    
  
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    
  


    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '273323',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5839R7T');</script>
        
    

</head>
<body id="whiskey" class=" 




 page-canvas news" style="">
    
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5839R7T"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    

    <div id="icons" style="display: none"></div>

    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
        <div class="mobile-nav-panel animated">
        <a href="#" class="mobile-nav-panel__close-target"></a>
            <nav>
                <ul class="mobile-nav">
                    
                    
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                    
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                    
                                    
                                    <li>
                                        <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                    </li>
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                    
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                    
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                    
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                    
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                    
                                    
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
                    </li>
                    <li>
                    
                            
                                
                                <ul class="sub-section">
                                    
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                    
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                    
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                    
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                    
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                    
                                    
                                    
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                    </li>
                                    <li>
                                    <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                    </li>
                                    
                                </ul>
                            
                        
                    </li>
                    
                    <li class="mobile-nav__item on">
                        <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
                    </li>
                    <li>
                    
                    </li>
                    
                </ul>

                
                
                
                <ul class="mobile-sub-nav">
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
                    </li>
                    
                    <li class="mobile-sub-nav__item">
                        <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
                    </li>
                    
                </ul>
                

            </nav>
            <footer id="mobile-nav-footer">
                <div class="footer__top">
                    <a href="https://mom.me/">
                        <i class="icon mobile-nav__icon--m icon-m"></i>
                    </a>
                    <div class="footer-social">
                        <p class="footer__title">lets be social</p>
                        <ul class="mobile-nav__social">
                            <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                            <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                        </ul>
                    </div>
                    <i class="icon mobile-nav__icon icon-wri"></i>
                </div>
                <div class="footer__bottom">
                    <ul class="footer-nav">
                        
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms of Use</a>
                        </li>
                        
                        <li class="footer-nav__item">
                            <a href="mailto:momme@rockyou.com" class="footer-nav__link">Media/PR Inquires</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:sales@rockyou.com" class="footer-nav__link">Advertise on Mom.me</a>
                        </li>
                        <li class="footer-nav__item">
                            <a href="mailto:momme@rockyou.com" class="footer-nav__link">Contact Us</a>
                        </li>
                    </ul>
                    <p class="footer__legal">2019 Whalerock Digital Media, LLC. All Rights Reserved.</p>
                </div>
            </footer>
        </div>

        <div class="header__desktop-block">
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
            </div>
            <a href="https://mom.me/" class="header__logo icon-logo">
            <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            
                    <div class="recommended-feature-section">

    
    

    
    <div class="recommended-item recommended-1">
    <a href="/news/273324-mom-takes-revenge-sleeping-baby-pouring-water-her-face/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/152-246978-yawning-newborn-baby-boy-sleeping-in-crib_t20_axbyyv-1548959257.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Mom Takes &#39;Revenge&#39; on Sleeping Baby by Pouring Water on ...</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-2">
    <a href="/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/152-246976-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958225.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">FaceTime Glitch Lets People Hear What You&#39;re Saying—Befor...</div>
        </div>
    </a>
    </div>

    

    
    <div class="recommended-item recommended-3">
    <a href="/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/">
        <div class="hero-img">
            <span class="grid-item__image grid-item__image--square lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/152-246933-angel-poole-face-1548955840.jpg" ></span>
        </div>
        <div class="recommended-section">
            <div class="recommended-category">
                News
            </div>
            <div class="recommended-title">Mom Pleads Guilty After Letting Her 2-Month-Old Boy Starv...</div>
        </div>
    </a>
    </div>

    

</div>


<script language="javascript" type="text/javascript">
    (function() {
        if (document.querySelector(".recommended-2")) {
          document.querySelector(".recommended-2").setAttribute("id", "zergnet-widget-68160");
        }
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=68160';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>        

 


            
            <ul class="header-nav header-nav--right">
                <li class="header-nav__item header-nav__item--explore">
                    <a href="https://mom.me/explore/" class="mobile-search-trigger" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                    
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a>
                </li>
            </ul>
        </div>
        </div>
    </div>

    

</header>




        


        <div class="notification close">
<div class="cookies-info is_constrained">
<span class="info">Our <a href="https://rockyou.com/privacy-policy/">Privacy/Cookie Policy</a> contains detailed information about the types of cookies &amp; related technology on our site, and some ways to opt out. By using the site, you agree to the uses of cookies and other technology as outlined in our Policy, and to our <a href="https://rockyou.com/terms-of-service/">Terms of Use</a>.</span><p class="agree-button">Close</p>
</div>
</div>


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/246976-happy-young-woman-having-fun-time-while-doing-facetime-ch.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/246976-happy-young-woman-having-fun-time-while-doing-facetime-ch.jpg" />
    <meta itemprop="width" content="2111" />
    <meta itemprop="height" content="1407" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="FaceTime Glitch Lets People Hear What You&#39;re Saying—Before You Even Answer" />
    <meta itemprop="headline" content="FaceTime Glitch Lets People Hear What You&#39;re Saying—Before You Even Answer | News" />
    <meta itemprop="dateCreated" content="2019-01-31T10:08:33.967661-08:00" />
    <meta itemprop="datePublished" content="2019-01-31T10:10:00-08:00" />
    <meta itemprop="dateModified" content="2019-01-31T10:08:33.967661-08:00" />
    <meta itemprop="description" content="Talk about a major invasion of privacy" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/" />
    <meta itemprop="url" content="https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            
            
                <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>

            

            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                    
                

<div class="header-tags">

    
    

    
    <a href="/news/" class="header-tags__link">News</a>

</div>


<h1 class="publishable__header">FaceTime Glitch Lets People Hear What You&#39;re Saying—Before You Even Answer</h1>



<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/esther-carlstone/" rel="author"><span>Esther Carlstone</span></a></span><meta itemprop="author" content="Esther Carlstone for Mom.me"><span class="author-block__date author-block__date--condensed">Jan 31, 2019</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-third-article-ad js-external-links js-ad-paragraph-ref" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="246975" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/143-246975-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958156.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/143-246975-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958156.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/122-246975-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958156.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/143-246975-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958156.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Twenty20</span></div></div></div>

<p>Be honest: We've all had that moment when someone is attempting to <a href="https://mom.me/news/11456-tech-savvy-2-year-old-comes-moms-rescue-facetime/">FaceTime</a> us, and we're just not in the mood for whatever reason so you mutter something like, "Ugh, not her," and decline to answer. Well, turns out, the other person may have heard you saying that even if you didn't pick up. Yeah, that's right: Oh crap.</p>
<p><a href="https://9to5mac.com/2019/01/28/facetime-bug-hear-audio/">9to5mac</a> just revealed that a major FaceTime bug allowed people to listen in on your conversations without you even picking up the call. Your audio was immediately accessed, whether you accepted or rejected the incoming request. </p>
<p>According to the writer of the expose article, Benjamin Mayo, "This poses a pretty big privacy problem, as you can essentially listen in on any iOS user ... There is no indication on the recipient’s side that you could hear any of their audio. There’s a second part to this which can expose video too."</p>
<p>Before you panic and wonder who you could've possibly accidentally offended, this bug doesn't just automatically happen—there's a specific set of steps people had to take to make this happen.</p>
<p>First, the issue specifically only affected group FaceTime calls, which is a relatively new feature on the iPhone. Someone would have to dial your number from FaceTime, swipe up from the bottom and hit "Add Person." Then, they would have to add their own phone number to make the software think they were on a group call—this would allow automatically answer the call on your behalf and share your audio, all without you knowing.</p>
<p>Twitter user Benji Mobb tried it out for himself and posted a video showing the world how it works:</p>
<p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Now you can answer for yourself on FaceTime even if they don’t answer🤒<a href="https://twitter.com/hashtag/Apple?src=hash&amp;ref_src=twsrc%5Etfw">#Apple</a> explain this.. <a href="https://t.co/gr8llRKZxJ">pic.twitter.com/gr8llRKZxJ</a></p>&mdash; Benji Mobb™ (@BmManski) <a href="https://twitter.com/BmManski/status/1089967572307640325?ref_src=twsrc%5Etfw">January 28, 2019</a></blockquote></p>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>According to<a href="https://www.usatoday.com/story/tech/2019/01/28/apple-facetime-bug-eavesdrop-your-iphone-mac/2707057002/"> USA Today</a>, "Pressing the volume or power button on the recipient's iPhone, which is usually used to silence or dismiss an incoming call, will also turn on the camera with this glitch, allowing the caller to activate your camera."</p>
<p>The glitch can happen on any iPhone or iPad currently using iOS 12.1 or later, which contains the Group FaceTime feature.</p>
<p>Apple has since <a href="https://www.apple.com/ca/support/systemstatus/">disabled</a> Group FaceTime until it comes up with a system fix, but if you're still not feeling secure, here's how to disable FaceTime on your own:</p>
<p>1. Go to Settings.</p>
<p>2. Scroll down to FaceTime.</p>
<p>3. Click FaceTime to the off position (the little circle should be white). That means it's deactivated. If it's green, it's still active.</p>
<p>And, you know, just to be safe, don't talk smack about Grandma if she FaceTimes the kids anytime soon.</p>
                    

                    
                        
                        
                            

<div id="related-gallery" class="galleryrelated__container">
    <div class="related-gallery__header">Related Gallery</div>

    <h2 class="publishable__header">23 Hilarious Texts From Moms</h2>

    <div class="author-block">
    
    
        
            <span class="author-block-related__byline"><span class="fancy">by</span><a href="/contributors/paula-kashtan/" rel="author"><span>Paula Kashtan</span></a>
               <meta itemprop="author" content="Esther Carlstone for Mom.me">
        
    
    May 24, 2017</span></div>

    <div class="async-gallery">
        <div class="async-gallery__inner" data-trackedcontainer="true">
            <div class="async-gallery__left-col">
                <div class="related-gallery-mobile__counter">
                    <div class="async-gallery__counter">
                        <span>1</span> / <span>23</span>
                    </div>
                </div>
                <div class="gallery-item-image__container">
                    <!--<img class="gallery-item__image async-gallery__image" src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/b.gif" style="background-image: url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/07/15/6-147783-0-1468623637.jpg')">-->
                    <div class="gallery-item__image async-gallery__image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/07/15/6-147783-0-1468623637.jpg"></div>
                    
                        
<div class="round-social-icons async-gallery__round-social">
    <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/entertainment/33666-23-hilarious-texts-moms/&redirect_uri=https://mom.me/entertainment/33666-23-hilarious-texts-moms/" class="round-social-icons__item round-social-icons__item--facebook js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookshareimage">
        <i class="icon round-social-icons__icon icon-facebook"></i>
    </a>
    </a>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.pinterest.com/pin/create/button/?url=&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/07/15/150-147783-0-1468623636.jpg&description=Skeptical Texter" class="round-social-icons__item round-social-icons__item--pinterest js-social-trigger" data-trackingcall="trackdynamic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestshareimage">
        <i class="icon round-social-icons__icon icon-pinterest"></i>
    </a>
</div>

                    
                </div>
                <div class="async-gallery__controls" style="display: none">
                    <a href="/entertainment/33666-23-hilarious-texts-moms/item/mom-spy/" class="async-gallery__control async-gallery__trigger async-gallery__control--next async-gallery__next" rel="next">
                    <span class="async-gallery__control-span">start</span>
                    <svg class="async-gallery__control-icon async-gallery__control-icon--next"><use xlink:href="#icon-right-arrow"></use></svg>
                    </a>
                </div>
                <span class="gallery-item__source"></span>
            </div>
            <div class="async-gallery__right-col">
                <div class="related-gallery-desktop__counter">
                    <div class="async-gallery__counter ">
                        <span>1</span> / <span>23</span>
                    </div>
                </div>
                <!--<h4 class="async-gallery__title">Skeptical Texter</h4>-->
                <div class="async-gallery__text"><p>Because newfangled technology is not to be trusted.</p><p><a href="http://www.facebook.com/share.php?u=http://mom.me/entertainment/33666-23-hilarious-texts-moms/"><b>Share This on Facebook?</b></a></p><p><i>Image via <a href="http://i1.wp.com/www.teamjimmyjoe.com/wp-content/uploads/2014/06/funny-texts-from-mom-and-dad5.jpg">Team Jimmy Joe</a></i></p></div>
            </div>
        </div>
    </div>
</div>

                        
                    


                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in News</header>-->
    
    <a href="/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/">
        <div class="next-up-container-image lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/139-246933-angel-poole-face-1548957343.jpg"></div>
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">Mom Pleads Guilty After Letting Her 2-Month-Old Boy Starve to Death</p>
        </div>
        <!--<p>The infant was &#39;markedly malnourished&#39; at the time of his death</p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
                    
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="nativo"></div></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>

  
    
        <div id="nativo"></div>
    
      <div class="brit-container grid-item grid-item--homepage-right-col" data-adtype="brit-co">
      </div>
</div>

                    
            
            </div>
        </div>
    </section>
</section>
</div>


    
        <div class="module-feeds">
    <div class="around-web-module">
        


<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-68159" class="zergnet-widget-68159" data-adtype="zergnet-widget-68159"></div>
    </div>
</div>



    </div>
</div>


        



<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> news</div>
<div class="grid grid--0 grid--match8 grid--below--content">
    
    
    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273324-mom-takes-revenge-sleeping-baby-pouring-water-her-face/" class="image-element " data-counter="1">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/149-246978-yawning-newborn-baby-boy-sleeping-in-crib_t20_axbyyv-1548959254.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Takes &#39;Revenge&#39; on Sleeping Baby by Pouring Water on Her Face</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 31, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273324-mom-takes-revenge-sleeping-baby-pouring-water-her-face/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273324-mom-takes-revenge-sleeping-baby-pouring-water-her-face/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/150-246978-yawning-newborn-baby-boy-sleeping-in-crib_t20_axbyyv-1548959254.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273324-mom-takes-revenge-sleeping-baby-pouring-water-her-face/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/" class="image-element " data-counter="2">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/149-246976-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958226.jpg"></div>
                <h2 class="grid-item__title grid-below">FaceTime Glitch Lets People Hear What You&#39;re Saying—Before You Even Answer</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 31, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/150-246976-happy-young-woman-having-fun-time-while-doing-facetime-ch-1548958221.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273323-facetime-glitch-let-people-hear-what-youre-saying-you-even-answer/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/" class="image-element " data-counter="3">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/149-246933-angel-poole-face-1548955840.jpg"></div>
                <h2 class="grid-item__title grid-below">Mom Pleads Guilty After Letting Her 2-Month-Old Boy Starve to Death</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 31, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/31/150-246933-angel-poole-face-1548955841.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273321-mom-pleads-guilty-after-letting-her-2-month-old-boy-starve-death/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273312-theres-snickers-flavored-coffee-creamer-out-now-and-were-dying-try-it/" class="image-element " data-counter="4">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/30/149-246888-candy-creamers-1548871052.jpg"></div>
                <h2 class="grid-item__title grid-below">How Did We Not Know a Snickers-Flavored Coffee Creamer Now Exists?!</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 30, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273312-theres-snickers-flavored-coffee-creamer-out-now-and-were-dying-try-it/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273312-theres-snickers-flavored-coffee-creamer-out-now-and-were-dying-try-it/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/30/150-246888-candy-creamers-1548871053.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273312-theres-snickers-flavored-coffee-creamer-out-now-and-were-dying-try-it/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273303-distraught-husband-doesnt-know-what-do-embryos-after-wifes-sudden-death/" class="image-element " data-counter="5">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/29/149-246801-sad-man-bench-1548798265.jpg"></div>
                <h2 class="grid-item__title grid-below">Distraught Husband Doesn&#39;t Know What to Do With Embryos After Wife&#39;s Sudden Death</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 29, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273303-distraught-husband-doesnt-know-what-do-embryos-after-wifes-sudden-death/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273303-distraught-husband-doesnt-know-what-do-embryos-after-wifes-sudden-death/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/29/150-246801-sad-man-bench-1548798266.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273303-distraught-husband-doesnt-know-what-do-embryos-after-wifes-sudden-death/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273301-heres-another-reason-delay-giving-your-newborn-bath/" class="image-element " data-counter="6">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/29/149-246761-alex-hockett-366365-unsplash-1548789648.jpg"></div>
                <h2 class="grid-item__title grid-below">Here&#39;s Another Reason to Delay Giving Your Newborn a Bath</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 29, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273301-heres-another-reason-delay-giving-your-newborn-bath/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273301-heres-another-reason-delay-giving-your-newborn-bath/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/29/150-246761-alex-hockett-366365-unsplash-1548789649.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273301-heres-another-reason-delay-giving-your-newborn-bath/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273289-measles-outbreak-causes-official-state-emergency-it-could-be-spreading/" class="image-element " data-counter="7">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/28/149-246654-measles-1548709215.jpg"></div>
                <h2 class="grid-item__title grid-below">Measles Outbreak Causes Official State of Emergency in Washington</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 28, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273289-measles-outbreak-causes-official-state-emergency-it-could-be-spreading/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273289-measles-outbreak-causes-official-state-emergency-it-could-be-spreading/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/28/150-246654-measles-1548709215.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273289-measles-outbreak-causes-official-state-emergency-it-could-be-spreading/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273281-toddler-makes-necklace-blind-cord-almost-dies/" class="image-element " data-counter="8">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/28/149-246628-blind-cord-1548699604.png"></div>
                <h2 class="grid-item__title grid-below">Toddler Makes a &#39;Necklace&#39; With a Blind Cord &amp; Almost Dies</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 28, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273281-toddler-makes-necklace-blind-cord-almost-dies/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273281-toddler-makes-necklace-blind-cord-almost-dies/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/28/150-246628-blind-cord-1548699605.png&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273281-toddler-makes-necklace-blind-cord-almost-dies/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>


    
    
    
    

    

    <div class="grid__item grid-item--col-3">
        <div class="grid-item__buffer">
            <a href="/news/273241-meghan-markle-and-prince-harry-are-reportedly-not-hiring-nanny/" class="image-element " data-counter="9">
                <div class="grid-item__image grid-item__image--portrait lazy-background-image" data-src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/25/149-245978-prince-harry-meghan-markle-1548434923.jpg"></div>
                <h2 class="grid-item__title grid-below">Meghan Markle and Prince Harry Are Reportedly Not Hiring a Nanny</h2>
            </a>

            <div class="grid-item__inner">
                <div class="element__default-state">
                    <span class="grid-item__date">Jan 25, 2019</span>
                </div>
                <div class="element__hover-state">
                    
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/273241-meghan-markle-and-prince-harry-are-reportedly-not-hiring-nanny/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/273241-meghan-markle-and-prince-harry-are-reportedly-not-hiring-nanny/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2019/01/25/150-245978-prince-harry-meghan-markle-1548434924.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/273241-meghan-markle-and-prince-harry-are-reportedly-not-hiring-nanny/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

                </div>
            </div>
        </div>
    </div>



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>








    





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                    <svg id="iconM" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 51.5 50.62"><title>moms-m-logo</title><path d="M305,95.23a7.61,7.61,0,0,1,1.3.3,1.92,1.92,0,0,1,1.24,2.71,5.74,5.74,0,0,1-4,3.54c-1.23.33-2.75-.67-3.52-2.07-0.66-1.2.09-2,.79-2.78A5.09,5.09,0,0,1,305,95.23Z" transform="translate(-256.27 -56.08)"/><path d="M288.13,79.76c-0.34,4.5-.58,9-0.49,13.5a32.52,32.52,0,0,0,1.11,8.78,7.86,7.86,0,0,0,2,3.56,3.63,3.63,0,0,0,3.78.88,3.88,3.88,0,0,0,2.07-3.24,14,14,0,0,0-.42-4c-2.13-11.3.52-22.95-.09-34.44a6.22,6.22,0,0,0-.92-3.46c-1.18-1.58-3.61-1.74-5.38-.87a11,11,0,0,0-4.11,4.23c-4,6.2-6.29,15.11-8.63,22.08-0.1-4.7-.23-11.26-0.33-16a15.85,15.85,0,0,0-.54-4.58,5.35,5.35,0,0,0-2.9-3.42A5.24,5.24,0,0,0,268,64a12.62,12.62,0,0,0-3,4.71l-1-9.06a5.64,5.64,0,0,0-.67-2.45c-2.07-3.22-4.67,1.11-5,3a119.59,119.59,0,0,0-.56,40.21,9.13,9.13,0,0,0,1.31,4,4.77,4.77,0,0,0,2.86,1.86,3.17,3.17,0,0,0,2.65-.5c1.19-1,1.14-2.77,1-4.31a113.17,113.17,0,0,1,.24-21.48,11.36,11.36,0,0,1,1.1-4.37,0.89,0.89,0,0,1,.84-0.59,1,1,0,0,1,.53,1c0.65,7.18,1.86,14.88,3.13,22,0.32,1.8.92,3.83,2.59,4.56a3.85,3.85,0,0,0,3.83-.73,8.34,8.34,0,0,0,2.34-3.32c2.32-5.5,3.52-16.5,7-25.2A0.82,0.82,0,0,1,287.4,73a0.73,0.73,0,0,1,1,.33,2.13,2.13,0,0,1,.13,1.19C288.41,76.28,288.26,78,288.13,79.76Z" transform="translate(-256.27 -56.08)"/></svg>
                </a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About us</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="https://rockyou.com/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                     <li class="footer-nav__item">
                        <a href="https://rockyou.com/terms-of-service/" class="footer-nav__link">Terms of use</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:sales@rockyou.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:momme@rockyou.com" class="footer-nav__link">Contact Us</a>
                    </li>
                    <li class="footer-nav__item">
                        <p onclick="window.__cmp('displayConsentUi')" class="footer-nav__link">Eu Consent Manager</p>
                    </li>
                </ul>
                  <p class="footer__footnote">
                    <span class="legal">2019 PART OF ROCKYOU MEDIA | FAMILY & PARENTING &copy; 2018 RockYou, Inc. All Rights Reserved.</span>
                    
                  </p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">
                    Pregnancy
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">
                    The Kids
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">
                    Lifestyle
                </a>
            </li>
            <li>
            
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/news/" class="mobile-nav__link">
                    News
                </a>
            </li>
            <li>
            
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About us</a>
                </li>
                <li class="footer-nav__item">
                    <a href="https://rockyou.com/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                 <li class="footer-nav__item">
                    <a href="https://rockyou.com/terms-of-service/" class="footer-nav__link">Terms of use</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:sales@rockyou.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:momme@rockyou.com" class="footer-nav__link">Contact Us</a>
                </li>
                <li class="footer-nav__item">
                    <p onclick="window.__cmp('displayConsentUi');" class="footer-nav__link">Eu Consent Manager</p>
                </li>
            </ul>
            <p class="footer__legal">2019 PART OF ROCKYOU MEDIA | FAMILY & PARENTING &copy; 2018 RockYou, Inc. All Rights Reserved.</p>
        </div>
    </footer>
</div>




    </div>
    <div class="mobile-nav-panel animated menu-overlay"></div>
    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.8d24913ccd62457316d27fd155b9c0df_gz.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            tablet: false,
            category_id: 1088,
            is_authenticated: 0,
            page_num: 1
        }
    </script>
    

  
  

  
  
    <script src="//dcc4iyjchzom0.cloudfront.net/widget/loader.js" async></script>
  



    
     <script type="text/javascript" async=true>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</script>   
    

</body>
</html>
