<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"cac2125187","agent":"","transactionName":"Ml1UMktUXkQCBhENXQsXcBNXVkReDAtKF1EKTUJIVFxUUw8AEgVAAAJlB1dQc1gMDgwBdABMVQ5/R19aIAQGDFcoUVICVVBHVhEASxRACltTFUpqQlISEAAXRg==","applicationID":"4649444","errorBeacon":"bam.nr-data.net","applicationTime":9}</script>


    
    <title>The Disgusting Reason Your Kids Get Sick at The Pool - News Tips &amp; Advice | mom.me</title>
    <meta name="description" content="And how you can prevent it from happening">
    

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link href="https://fonts.googleapis.com/css?family=Josefin+Sans:400,600,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Raleway:300" rel="stylesheet">


    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="The Disgusting Reason Your Kids Get Sick at The Pool">
    <meta property="og:description" content="And how you can prevent it from happening">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/122-168522-summer-pool-kids-1496704597.jpg">
    <meta property="og:url" content="https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://connect.facebook.net" rel="preconnect">
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">

    
    
    <link rel="canonical" href="https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/">
    


    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
        
          
        
    
        
          
        
    


    
    

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.0fe3afc7ef85be079de61b118eb22d1d_gz.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    

    
<script type="text/javascript">
    var dfp_init = {
        category: "News",
        contentType: "Article",
        contentid: "86865",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "News_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('summer');
    
        dfp_init.userTags.push('health');
    
        dfp_init.userTags.push('news');
    

    
        dfp_init.editorialTags.push('tagged');
    
        dfp_init.editorialTags.push('google-news');
    

</script>


    
        <!-- BLOGHER ADS Begin header tag -->
        <script type="text/javascript">
          var momAdSlots = {};
          var blogherads = blogherads || {};
          blogherads.adq = blogherads.adq || [];
          blogherads.adq.push(function() {
            // For responsive slots, this push function method must be used
            momAdSlots.leader = blogherads.defineResponsiveSlot([
              [[800, 0], 'Top'],
              [[320, 0], 'MobileContent'],
              [[0, 0], 'none']
            ], 'leader');
            momAdSlots.mpu = blogherads.defineResponsiveSlot([
              [[990, 0], 'Middle3'],
              [[320, 0], 'Middle1'],
              [[0, 0], 'none']
            ], 'mpu');

            blogherads.setConf('vertical', dfp_init.category.replace(/\s/g, '').replace(/&/g, ''));

            blogherads.setTargeting('ct', dfp_init.contentType);
            blogherads.setTargeting('ci', dfp_init.contentid);
            blogherads.setTargeting('userTags', dfp_init.userTags);
            blogherads.setTargeting('editorialTags', dfp_init.editorialTags);
          });
        </script>
    

    
        <script type="text/javascript" async="async" data-cfasync="false" src="//ads.blogherads.com/bh/41/412/412983/2509513/header.js"></script>
    

    

    

    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    

    
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    

    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

</head>
<body id="whiskey" class=" 




 page-canvas news" style="">

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '86865',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL9PSG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PL9PSG');</script>
        
    

    
        
            <div class="signup-modal--overlay">
  <div class="signup--modal">
    <div class="join_us--img"></div>
    <a href="#" class="btn-close--signup"></a>
    <h2>Join Club Momme for exclusive access to giveaways, discounts and more!</h2>
    <a href="/auth/signup/" class='button-default button--white button--round start-button button--border'>Sign up</a>
  </div>
</div>

        
    




    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=332668290194128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<div id="icons" style="display: none"></div>


    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>

                <div class="header-auth">
                
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/signup/" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupmenuclick">Sign up</a>
                    <span class="header-auth__link--fancy header-auth__link__divider">/</span>
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/login/?next=/news/86865-disgusting-reason-your-kids-get-sick-pool/" data-trackingcall="trackstatic" data-trackevent="eventclubmommes" data-trackcategory="clubmomme" data-trackaction="loginmenuclick">Login</a>
                    <span class="header-top__link header-auth__link--fancy"> to Club Momme!</span>
                
                </div>

            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
            <a href="https://mom.me/" class="header__logo icon-logo">
                <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            <div class="header__desktop-block">
                <ul class="header-nav">
                    
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/pregnancy/" class="header-nav__link">Pregnancy</a>
                    
                    <div class="ddm-main pregnancy-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip pregnancy-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                        
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                        
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                        
                                        
                                        <li>
                                            <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                        </li>
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            <div class="title">Pregnancy</div>
                            <p>Everything you need to know about the whole pregnancy journey with advice from experts and other moms who've been there.</p>
                            
                            
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/kids/" class="header-nav__link">The Kids</a>
                    
                    <div class="ddm-main kids-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip kids-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                        
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                        
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                        
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                        
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                        
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            <div class="title">the kids</div>
                            <p>From the hilarious to the heartwarming to the latest and greatest parenting topics, we've got parenting covered.</p>
                            
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/lifestyle/" class="header-nav__link">Lifestyle</a>
                    
                    <div class="ddm-main lifestyle-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip lifestyle-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                        
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                        
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                        
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                        
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                        
                                        
                                        
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                            </li>
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                            </li>
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                            </li>
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            
                            <div class="title">lifestyle</div>
                            <p>We need to take care of ourselves, too! We've got delicious and easy recipes, the latest fashion and home decor trends, health topics that impact every woman and so much more. So grab a cup of coffee and dig in.</p>
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/club/" class="header-nav__link">Club Momme</a>
                    
                    <div class="ddm-main club-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip club-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/club/">Club Momme</a></li>
                                        
                                        <li><a href="https://mom.me/club/giveaways-discounts/">Giveaways &amp; Discounts</a></li>
                                        
                                        <li><a href="https://mom.me/club/about/">About Us</a></li>
                                        
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            
                            
                            <div class="title">club momme</div>
                            <p>It truly takes a village to raise a child, and we're here for you! Link up with a community of moms just like you and learn about fabulous events in your area plus amazing product giveaways, discounts and more!</p>
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item on">
                        <a href="https://mom.me/news/" class="header-nav__link">News</a>
                    
                    </li>
                    
                </ul>

                <ul class="header-nav header-nav--right">
                    <li class="header-nav__item header-nav__item--explore">
                        <a href="https://mom.me/explore/" class="header-nav__link header-nav__link--explore" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                        explore
                        
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a></li>
                </ul>
            </div>
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
                <a href="https://mom.me/explore/" class="mobile-search-trigger"><svg class="icon-mobile-search"><use xlink:href="#icon-search"></use></svg></a>
            </div>
        </div>
    </div>

    

</header>

        


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/168522-summer-pool-kids.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/168522-summer-pool-kids.jpg" />
    <meta itemprop="width" content="750" />
    <meta itemprop="height" content="450" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="The Disgusting Reason Your Kids Get Sick at The Pool" />
    <meta itemprop="headline" content="The Disgusting Reason Your Kids Get Sick at The Pool | News" />
    <meta itemprop="dateCreated" content="2017-06-05T12:09:22.383873-07:00" />
    <meta itemprop="datePublished" content="2017-06-06T00:00:00-07:00" />
    <meta itemprop="dateModified" content="2017-06-05T12:09:22.383873-07:00" />
    <meta itemprop="description" content="And how you can prevent it from happening" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/" />
    <meta itemprop="url" content="https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>


            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                

<div class="header-tags">

    
    

    
    <a href="/news/" class="header-tags__link">News</a>

</div>


<h1 class="publishable__header">The Disgusting Reason Your Kids Get Sick at The Pool</h1>

<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">
    <ul class="sharing--desktop">
        <li class="facebook social__item--facebook">
            
            <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&redirect_uri=https://mom.me" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger"><svg class="icon-facebook author-block__icon--facebook"><use xlink:href="#icon-facebook"></use></svg></a>
            
        </li>

        <li class="twitter social__item--twitter">
            
            <a href="https://twitter.com/intent/tweet?text=The Disgusting Reason Your Kids Get Sick at The Pool via @momdotme&url=https://www.mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&text=via @momdotme" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="twitterclick" class="icon-twitter js-social-trigger"><svg class="icon-twitter author-block__icon--twitter"><use xlink:href="#icon-twitter"></use></svg></a>
            
        </li>

        <li class="pinterest social__item--pinterest">
            
                <a href="http://www.pinterest.com/pin/create/button/?url=https://www.mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/168522-summer-pool-kids.jpg&description=The Disgusting Reason Your Kids Get Sick at The Pool" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick" data-pin-custom="true" class="icon-pinterest js-social-trigger" data-pin-do="buttonPin" data-pin-error="true"><svg class="icon-pinterest author-block__icon--pinterest"><use xlink:href="#icon-pinterest"></use></svg></a>
            
        </li>
        <li class="email social__item--email">
            <a href="mailto:?body=www.mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&subject=The Disgusting Reason Your Kids Get Sick at The Pool" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore"><svg class="icon-email author-block__icon--email"><use xlink:href="#icon-mail"></use></svg></a>
        </li>
    </ul>

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/maura-wall-hernandez/" rel="author"><span>Maura Wall Hernandez</span></a></span><meta itemprop="author" content="Maura Wall Hernandez for Mom.me"><span class="author-block__date author-block__date--condensed">Jun 06, 2017</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-external-links js-ad-paragraph-ref js-third-article-ad" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="168523" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/143-168523-summer-pool-kids-1496689812.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/143-168523-summer-pool-kids-1496689812.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/122-168523-summer-pool-kids-1496689812.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/143-168523-summer-pool-kids-1496689812.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Twenty20</span></div></div></div>

<p>Whether you have a pool at home, go to a public pool or visit water parks with your kids, you're going to want to sit down. There's yet ANOTHER reason to give you pause about swimming with the kids this summer—aside from drowning, <a href="https://mom.me/toddler/33824-mom-saves-kid-summer-danger-dont-know-about/">secondary drowning</a>, dry drowning, <a href="https://mom.me/news/32139-what-you-need-know-about-electric-shock-drowning/">electric shock drowning</a> or small <a href="https://mom.me/news/86654-hidden-pool-danger-almost-took-kids-life/">children getting stuck by the pool drain</a>. </p>
<p>If your kids have ever gotten diarrhea after a day at the pool, you're not alone. In fact, according to <a href="https://www.cdc.gov/mmwr/volumes/66/wr/mm6619a2.htm?s_cid=mm6619a2_w#contribAff">a report published by the Centers for Disease Control</a> (CDC), the number of outbreaks of the infection that causes watery diarrhea, stomach cramps and nausea or vomiting has tripled since 2004, and doubled from 16 outbreaks in 2014 to 32 in 2016. </p>



    
      <div class="left">
        <script type="text/javascript" src="https://videos-by.vemba.io/v2/placements/11590.js"></script>
      </div>
    



<p>The culprit: Cryptosporidium. (It even has it's own nickname for short—Crypto.) This disgusting microscopic parasite is able to stay alive for days, even if a pool is treated with normal levels of chlorine. So if there's been a reported outbreak in your area or even a single case of a diarrhea or vomiting accident in the pool, the CDC says the pool should close down, disinfect with high levels of chlorine and test clean for feces. </p>
<p>Three states in particular had a lot of cases in 2016; Alabama, Arizona and Ohio led the Crypto outbreak crowd with more than 2,300 people diagnosed with an illness related to the parasitic infection. According to Michele Hlavsa, the study's author, if you have Crypto, that means you've ingested contaminated pool water, drinking water or food. Ew.</p>
<p>And don't think you're safe at the water park, either. When the CDC interviewed victims from a 2016 Crypto outbreak in Ohio, a whopping 43 people fessed up to swimming in public pools and water parks (yes, that's plural) while they were still sick. COME ON, GUYS.</p>
<p>There's basically one way to prevent getting this nasty illness that could potentially ruin up to three weeks of your summer: don't swallow the water.</p>
<p>Hlavsa also offers up some <a href="http://time.com/4790344/swimming-pool-sickness-crypto/">common-sense advice</a>. If you or your kids have diarrhea, nobody should be swimming. And even if you aren't the one with diarrhea and you're visiting a public swimming facility, there are a few other things you can do to prevent the spread of Crypto. Make sure you rinse off before and after getting in the pool, take your kids for regular potty breaks and be sure to change diapers only in the bathroom away from the pool. </p>
<p>The incubation period is 2-10 days, so if someone in your household gets diarrhea within that period after visiting the pool or an aquatic center, you should get to the doctor to get checked out. You shouldn't take an OTC anti-diarrheal medication without consulting your doctor if you think it's likely that you've got Crypto, the <a href="https://www.cdc.gov/parasites/crypto/treatment.html">CDC says</a>.</p>
<p>If you're unlucky enough to catch a Crypto infection in your household, the rule is that you should wait to swim again for two weeks from the last day that symptoms were present. Yes, a FULL two weeks. Sorry not sorry, but the rest of us don't want diarrhea either. </p>
<p>Young children are most at risk since they're more likely to swallow water, and also have less-developed immune systems. They're also more at risk of dehydration due to fluid loss if they end up with Crypto-induced diarrhea.</p>
<p>One final piece of advice: Never, ever open your mouth underwater in a public pool or water park again. Experts say they don't know whether the rise in Crypto infections is because there are actually more of them, or if it's just because there's better testing available nowadays to help identify and diagnose cases. Either way, we're not taking any chances.</p>

                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in News</header>-->
    
    <a href="/news/86886-countries-babies-cry-most/">
        <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/139-168539-crying-newborn-1496695387.jpg" alt="" width="100" height="100">
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">The Countries Where Babies Cry the Most</p>
        </div>
        <!--<p>Chart lets you know if your baby is crying too much </p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="zergnet-widget-49473"></div><script language="javascript" type="text/javascript"> (function() { var zergnet = document.createElement('script'); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=49473'; var znscr = document.getElementsByTagName('script')[0]; znscr.parentNode.insertBefore(zergnet, znscr); })();
    </script></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>


    
        <div id="nativo"></div>
    
    


</div>

            
            </div>
        </div>
    </section>
</section>
</div>


    <div class="module-feeds">
    <div class="around-web-module">
        

<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-49475"></div>
    </div>
</div>

<script language="javascript" type="text/javascript">
    (function() { var zergnet = document.createElement('script'); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=49475'; var znscr = document.getElementsByTagName('script')[0]; znscr.parentNode.insertBefore(zergnet, znscr); })();
</script>



    </div>
</div>





<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> news</div>
<div class="grid grid--0 grid--match8 grid--below--content" data-packery='{ "itemSelector": ".grid__item", "gutter": 0 }'>
    
    
    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/86865-disgusting-reason-your-kids-get-sick-pool/" class="image-element image-element--video" data-counter="1">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/06/148-168522-summer-pool-kids-1496707490.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">The Disgusting Reason Your Kids Get Sick at The Pool</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 06, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/06/150-168522-summer-pool-kids-1496707490.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/86865-disgusting-reason-your-kids-get-sick-pool/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/86886-countries-babies-cry-most/" class="image-element image-element--video" data-counter="2">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/149-168539-crying-newborn-1496693089.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">The Countries Where Babies Cry the Most</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 05, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/86886-countries-babies-cry-most/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/86886-countries-babies-cry-most/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168539-crying-newborn-1496693089.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/86886-countries-babies-cry-most/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/86887-girl-disqualified-soccer-tournament-looking-boy/" class="image-element image-element--video" data-counter="3">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168540-mili1-1496692147.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Girl Disqualified From Tournament for &#39;Looking Like a Boy&#39;</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 05, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/86887-girl-disqualified-soccer-tournament-looking-boy/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/86887-girl-disqualified-soccer-tournament-looking-boy/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168540-mili1-1496692147.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/86887-girl-disqualified-soccer-tournament-looking-boy/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    
        <div class="grid__item grid-item--col-3 hub-ad-block">
            <div class="grid-item__buffer">
                <div class="grid-item__image js-ad-more-from-grid" id="ad-more-from-4" data-adtype="in-more-from-grid-ad" data-packery-target="grid--0"></div>
            </div>
        </div>
    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/84268-whos-watching-your-kids-pool-summer/" class="image-element image-element--video" data-counter="4">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168521-twenty20_8d9925d4-cea4-424a-a32d-c2af658cbbdc-1496689813.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">CDC Warns Parents About This Dangerous Hotel Pool Habit </h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 05, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/84268-whos-watching-your-kids-pool-summer/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/84268-whos-watching-your-kids-pool-summer/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168521-twenty20_8d9925d4-cea4-424a-a32d-c2af658cbbdc-1496689813.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/84268-whos-watching-your-kids-pool-summer/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/86654-hidden-pool-danger-almost-took-kids-life/" class="image-element image-element--video" data-counter="5">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/148-168469-girl-pool-splash-1496653927.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">The Hidden Pool Danger That Almost Took This Kid&#39;s Life</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 05, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/86654-hidden-pool-danger-almost-took-kids-life/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/86654-hidden-pool-danger-almost-took-kids-life/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/05/150-168469-girl-pool-splash-1496653929.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/86654-hidden-pool-danger-almost-took-kids-life/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/85398-letting-kids-eat-their-boogers-good-thing/" class="image-element image-element--video" data-counter="6">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/02/148-168407-kid-picking-nose-eat-boogers-immune-system-1496433996.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Go Ahead, Let Your Kids Eat Their Boogers</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 02, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/85398-letting-kids-eat-their-boogers-good-thing/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/85398-letting-kids-eat-their-boogers-good-thing/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/02/150-168407-kid-picking-nose-eat-boogers-immune-system-1496433996.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/85398-letting-kids-eat-their-boogers-good-thing/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    
        <div class="grid__item grid-item--col-3 hub-ad-block">
            <div class="grid-item__buffer">
                <div class="grid-item__image js-ad-more-from-grid" id="ad-more-from-7" data-adtype="in-more-from-grid-ad" data-packery-target="grid--0"></div>
            </div>
        </div>
    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/85233-if-youre-thinking-about-putting-wasp-nests-your-vagina-dont/" class="image-element image-element--video" data-counter="7">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/02/149-168355-oak-gall-1496406376.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">If You&#39;re Thinking About Putting Wasp Nests in Your Vagina, Don&#39;t</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 02, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/85233-if-youre-thinking-about-putting-wasp-nests-your-vagina-dont/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/85233-if-youre-thinking-about-putting-wasp-nests-your-vagina-dont/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/02/150-168355-oak-gall-1496406376.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/85233-if-youre-thinking-about-putting-wasp-nests-your-vagina-dont/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/84326-non-vaccination-vs-refusing-vaccinate-either-way-you-will-be-judged/" class="image-element image-element--video" data-counter="8">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/01/148-168342-48811-vaccine-1496354639.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Public Isn’t Here For Your Delayed-Vaxxing Excuses</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 01, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/84326-non-vaccination-vs-refusing-vaccinate-either-way-you-will-be-judged/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/84326-non-vaccination-vs-refusing-vaccinate-either-way-you-will-be-judged/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/01/150-168342-48811-vaccine-1496354635.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/84326-non-vaccination-vs-refusing-vaccinate-either-way-you-will-be-judged/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>


    
    
    
    


    

    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">

        <a href="/news/84492-play-based-preschools-may-be-failing-our-kids/" class="image-element image-element--video" data-counter="9">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/01/149-168326-preschoolers-1496351136.jpg')"></div>
            

            <h2 class="grid-item__title grid-below">Play-Based Preschools May Be Failing Our Kids </h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jun 01, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/news/84492-play-based-preschools-may-be-failing-our-kids/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/news/84492-play-based-preschools-may-be-failing-our-kids/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/06/01/150-168326-preschoolers-1496351136.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/news/84492-play-based-preschools-may-be-failing-our-kids/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>






    





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                
                </a>

                <div class="footer-community">
                    <p>Club Momme is our new free community for moms just like you!</p>
                    
                        <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
                    
                </div>

                <div class="footer-social">
                    <p class="footer__title">let's be social</p>
                    <ul class="footer-social__list">
                        <li class="footer-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon icon-facebook" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon icon-instagram" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon icon-pinterest" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon icon-twitter" target="_blank">
                            
                        </a></li>
                    </ul>
                </div>
                <a href="http://www.whalerockindustries.com/" title="Whalerock Industries" target="_blank"><i class="icon footer__icon--wri icon-wri"></i></a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/community-guidelines/" class="footer-nav__link">Club Momme Guidelines</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquiries</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                    </li>
                </ul>
                  <p class="footer__footnote">
                    <span class="legal">2017 Whalerock Digital Media, LLC. All Rights Reserved.</span>
                    
                  </p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        
            <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <header class="mobile-nav-panel__header">
        <ul class="mobile-nav-panel__list">
            <li>
               <a href="https://mom.me/">
                    <i class="icon icon-footer-logo icon-logo"></i>
                </a>
            </li>
            
            <li class="mobile-nav-panel-auth-out">
                <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
            </li>
            
            <li><a class="mobile-nav-close" href="#">
            <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
            </a></li>
        </ul>
    </header>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/club/" class="mobile-nav__link">Club Momme</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/club/">Club Momme</a></li>
                            
                                <li><a href="https://mom.me/club/giveaways-discounts/">Giveaways &amp; Discounts</a></li>
                            
                                <li><a href="https://mom.me/club/about/">About Us</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
            </li>
            <li>
             
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-community">
                <p>Join our new mom community!</p>
                <a href="/club/" class="button-default button--round button--blue">join now</a>
            </div>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
            <i class="icon mobile-nav__icon icon-wri"></i>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/community-guidelines/" class="footer-nav__link">Club Momme Guidelines</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                </li>
            </ul>
            <p class="footer__legal">2017 Whalerock Digital Media, LLC. All Rights Reserved.</p>
        </div>
    </footer>
</div>

        

    </div>

    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.ac6186b8bbae6fe4970119b5068ef341_gz.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
    // category = "news"

        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            category_id: 1088,
            is_authenticated: 0,
            page_num: 1
        }

        //Place the script for all sites/pages - this example includes DM_addEncToLoc script block to pass additional page variables.
        //Please replace example values

        <!-- AudienceScience Async Data Collection Tag -->


        function DM_prepClient(csid,client) {
        client.DM_addEncToLoc("as_cat", category);
         }

        (function() {
         var csid = "F09828";
         var bpid = "whalerock";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
        })();

        <!-- End AudienceScience Data Collection Tag -->

    </script>
    

  
  



    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1658265357726706');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1658265357726706&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
    

    
        <script type="text/javascript">
        window._tfa = window._tfa || [];
        _tfa.push({notify:"action", name: 'page_view'});
        </script>
        <script src="//cdn.taboola.com/libtrc/momme-sc/tfa.js"></script>
    

    
        <script id="spout-tag-0d4f589a-5c22-4db0-81e2-b1e1732b5d63">
         (function() {
           var r = encodeURIComponent(top.document.referrer.substring(0,250)),
               p = encodeURIComponent(top.document.location.href.substring(0,250)),
               t = Date.now(),
               u = '0d4f589a-5c22-4db0-81e2-b1e1732b5d63',
               e = document.createElement('script'),
               s = sessionStorage.getItem('spoutable-' + u);
           if (!s) {
             var m = Math.random.bind(Math);
             s = JSON.stringify({ sessionId: [ t, m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m() ]});
             sessionStorage.setItem('spoutable-' + u, s);
           }
           e.async = true;
           e.src='//s.spoutable.com/s?u='+u+'&s='+encodeURIComponent(s)+'&t='+t+'&r='+r+'&p='+p;
           document.head.appendChild(e);
         })();
        </script>
    
</body>
</html>
