<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    
    <title>17 Ways Your Baby Bump Can Actually Be Useful - Pregnancy Tips &amp; Advice | mom.me</title>
    <meta name="description" content="Who knew your pregnancy belly was so much more than heartburn and linea negra?">
    

    
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1">

    <link rel="amphtml" href="https://mom.me/pregnancy/38968-17-uses-your-baby-bump/amp/" />
    

    
        
    

    
    
    <meta property="og:title" content="17 Ways Your Baby Bump Can Actually Be Useful">
    <meta property="og:description" content="Aw come on, it's so much more than heartburn and linea negra">
    <meta property="og:type" content="website">
    
    <meta property="og:image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/122-160928-andrea-pregnant-belly-1485240073.jpg">
    <meta property="og:url" content="https://mom.me/pregnancy/38968-17-uses-your-baby-bump/">
    
    <meta property="og:site_name" content="mom.me">
    <meta property="fb:app_id" content="332668290194128" />
    <meta property="fb:pages" content="244205382344177" />
    

    
    <link href="https://connect.facebook.net" rel="preconnect">
    <link href="https://d2pu2bk1b66iw6.cloudfront.net" rel="preconnect">
    <link href="https://cloud.typography.com" rel="preconnect">

    
    
    <link rel="canonical" href="https://mom.me/pregnancy/38968-17-uses-your-baby-bump/">
    


    <link rel="apple-touch-icon" sizes="57x57" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://d2pu2bk1b66iw6.cloudfront.net/static/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://d2pu2bk1b66iw6.cloudfront.net/static/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://d2pu2bk1b66iw6.cloudfront.net/static/android-icon-192x192.png">
    <link rel="manifest" href="https://d2pu2bk1b66iw6.cloudfront.net/static/manifest.json">

    
    
    
      
    


    
    <style type="text/css">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</style>


    
    

    
    <style type="text/css">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</style><script id="loadcss">
    !function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
    loadCSS( "https://d2pu2bk1b66iw6.cloudfront.net/static/site/style/momme.bundle.023ec31da52fef60bd614a5338556d6f_gz.css", document.getElementById("loadcss") );
</script>

    
    

    <script type="text/javascript">!function(e){e.cookieHelper=e.cookieHelper||{},e.cookieHelper={getCookie:function(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return""},setCookie:function(e,o,i){var t="";if(i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3),t="; expires="+n.toGMTString()}document.cookie=e+"="+o+t+"; path=/"},deleteCookie:function(e){cookieHelper.getCookie(e)&&(document.cookie=e+"=;path=/;expires=Thu, 01-Jan-1970 00:00:01 GMT")}}}(window);</script>

    
    
        
        <script>
            // Load GPT asynchronously
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement("script");
              gads.async = true;
              gads.type = "text/javascript";
              var useSSL = "https:" == document.location.protocol;
              gads.src = (useSSL ? "https:" : "http:") +
              "//www.googletagservices.com/tag/js/gpt.js";
              var node = document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(gads, node);
            })();
        </script>
    

    
<script type="text/javascript">
    var dfp_init = {
        category: "Pregnancy",
        contentType: "Article",
        contentid: "38968",
        userTags: [],
        editorialTags: []
    }

    
    
        dfp_init.ad_unit = "Pregnancy_" + dfp_init.contentType;
    

    
        dfp_init.userTags.push('funny');
    
        dfp_init.userTags.push('pregnancy-symptoms');
    
        dfp_init.userTags.push('advice');
    

    

</script>


    
        <script type="text/javascript">
            var gptAdSlots = [];
            googletag.cmd.push(function() {
                var mapping_leader = googletag.sizeMapping()
                    .addSize([990,0], [[970, 250],[970, 66],[970, 90],[728, 90],[768, 66]])
                    .addSize([768,0], [[728, 90],[768, 66]])
                    .addSize([320,0], [320, 50])
                    .addSize([200,0], [])
                    .build();

                var mapping_mpu = googletag.sizeMapping()
                    .addSize([990,0], [[300, 250], [300, 600], [300, 1050]])
                    .addSize([320,0], [[300, 250],[320, 50]])
                    .addSize([200,0], [])
                    .build();

                
                gptAdSlots[0] = googletag.defineSlot("/51121023/mom.me_" + dfp_init.ad_unit + "_LB_Multi-size", [[970, 250], [970, 66], [970, 90], [728, 90], [768, 66], [320, 50]], "leader")
                    .defineSizeMapping(mapping_leader)
                    .setCollapseEmptyDiv(true, true)
                    .addService(googletag.pubads());
                

                gptAdSlots[1] = googletag.defineSlot("/51121023/mom.me_" + dfp_init.ad_unit + "_300x250_Multi-size", [[300, 250], [300, 600], [300, 1050], [320, 50]], "mpu")
                    .defineSizeMapping(mapping_mpu)
                    .setCollapseEmptyDiv(true)
                    .addService(googletag.pubads());

                googletag.pubads().setTargeting('category', dfp_init.category);
                googletag.pubads().setTargeting('contentType', dfp_init.contentType);
                googletag.pubads().setTargeting('contentid', dfp_init.contentid);
                googletag.pubads().setTargeting('userTags', dfp_init.userTags);
                googletag.pubads().setTargeting('editorialTags', dfp_init.editorialTags);

                //googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.enableServices();

                // googletag.display('leader');    //gptAdSlots[0].l.m
                // googletag.display('mpu');       //gptAdSlots[1].l.m
            });
        </script>
    

    
        
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    

    
    <script>
    var ajax = new XMLHttpRequest();
    ajax.open("GET", "https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/icons/critical-svg-icons_v2.svg", true);
    ajax.send();
    ajax.onload = function(e) {
        var div = document.createElement("div");
        div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
    }
    </script>
    

    
    <script src="//survey.g.doubleclick.net/async_survey?site=gg42ke7vn766x6v5b5uedgzitu" async></script>
    

</head>
<body id="whiskey" class=" 




 page-canvas pregnancy" style="">

    
    
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "18431017" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=18431017&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    

    
        <script>
            var dataLayer = dataLayer || [];

            var __gtmprops = {
                'userid': '0',
                'contentid': '38968',
                'contenttype': 'Page'
            }

            if(typeof ga != 'undefined') {
                ga('create', 'UA-XXXX-Y');
                ga(function(tracker) {
                  __gtmprops.clientId = tracker.get('clientId');
                });
            } else {
                if(typeof cookieHelper.getCookie('_ga') != 'undefined') {
                    __gtmprops.clientId = cookieHelper.getCookie('_ga').split('.')[2] + '.' + cookieHelper.getCookie('_ga').split('.')[3];
                }
            }

            try {
                localStorage.setItem('gtmprops', JSON.stringify(__gtmprops));
            } catch(err) {
                cookieHelper.setCookie('gtmprops', JSON.stringify(__gtmprops));
            }

            dataLayer.push(__gtmprops);
        </script>
    

    
        
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL9PSG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PL9PSG');</script>
        
    

    
        
            <div class="signup-modal--overlay">
  <div class="signup--modal">
    <div class="join_us--img"></div>
    <a href="#" class="btn-close--signup"></a>
    <h2>Join Club Momme for exclusive access to giveaways, discounts and more!</h2>
    <a href="/auth/signup/" class='button-default button--white button--round start-button button--border'>Sign up</a>
  </div>
</div>

        
    




    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=332668290194128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<div id="icons" style="display: none"></div>


    <div class="layout js-breakpoints ">

        
	
            <header id="site-header">
    <div class="header__top">
        <div class="is_constrained">

            
                
            

            <div class="header__top__inner">
                <ul class="header-social">
                    <li class="header-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon-facebook" target="_blank">
                        <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon-instagram" target="_blank">
                        <svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon-pinterest" target="_blank">
                        <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
                    </a></li>
                    <li class="header-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon-twitter" target="_blank">
                        <svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
                    </a></li>
                </ul>

                <div class="header-auth">
                
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/signup/" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupmenuclick">Sign up</a>
                    <span class="header-auth__link--fancy header-auth__link__divider">/</span>
                    <a class="header-auth__link header-auth__link--fancy" href="/auth/login/?next=/pregnancy/38968-17-uses-your-baby-bump/" data-trackingcall="trackstatic" data-trackevent="eventclubmommes" data-trackcategory="clubmomme" data-trackaction="loginmenuclick">Login</a>
                    <span class="header-top__link header-auth__link--fancy"> to Club Momme!</span>
                
                </div>

            </div>
        </div>
    </div>
    <div class="header__mid">
        <div class="is_constrained brush-stroke">
            <a href="https://mom.me/" class="header__logo icon-logo">
                <svg class="icon-logo"><use xlink:href="#icon-logo"></use></svg>
            </a>
            <div class="header__desktop-block">
                <ul class="header-nav">
                    
                    
                    <li class="header-nav__item on">
                        <a href="https://mom.me/pregnancy/" class="header-nav__link">Pregnancy</a>
                    
                    <div class="ddm-main pregnancy-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip pregnancy-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                                        
                                        <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                                        
                                        <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                                        
                                        
                                        <li>
                                            <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                                        </li>
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            <div class="title">Pregnancy</div>
                            <p>Everything you need to know about the whole pregnancy journey with advice from experts and other moms who've been there.</p>
                            
                            
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/kids/" class="header-nav__link">The Kids</a>
                    
                    <div class="ddm-main kids-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip kids-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/baby/">Baby</a></li>
                                        
                                        <li><a href="https://mom.me/toddler/">Toddler</a></li>
                                        
                                        <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                                        
                                        <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                                        
                                        <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                                        
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            <div class="title">the kids</div>
                            <p>From the hilarious to the heartwarming to the latest and greatest parenting topics, we've got parenting covered.</p>
                            
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/lifestyle/" class="header-nav__link">Lifestyle</a>
                    
                    <div class="ddm-main lifestyle-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip lifestyle-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/food/">Food</a></li>
                                        
                                        <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                                        
                                        <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                                        
                                        <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                                        
                                        <li><a href="https://mom.me/pets/">Pets</a></li>
                                        
                                        
                                        
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                                            </li>
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                                            </li>
                                            <li>
                                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                                            </li>
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            
                            <div class="title">lifestyle</div>
                            <p>We need to take care of ourselves, too! We've got delicious and easy recipes, the latest fashion and home decor trends, health topics that impact every woman and so much more. So grab a cup of coffee and dig in.</p>
                            
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/club/" class="header-nav__link">Club Momme</a>
                    
                    <div class="ddm-main club-ddm">
                        <div class="ddm-left">
                        <div class="menu-tip club-tip"></div>
                                
                                    
                                    <ul>
                                        
                                        <li><a href="https://mom.me/club/">Club Momme</a></li>
                                        
                                        <li><a href="https://mom.me/club/giveaways-discounts/">Giveaways &amp; Discounts</a></li>
                                        
                                        <li><a href="https://mom.me/club/about/">About Us</a></li>
                                        
                                        
                                        
                                    </ul>
                                
                        </div>
                        <div class="ddm-right">
                            
                            
                            
                            
                            <div class="title">club momme</div>
                            <p>It truly takes a village to raise a child, and we're here for you! Link up with a community of moms just like you and learn about fabulous events in your area plus amazing product giveaways, discounts and more!</p>
                            
                        </div>
                    </div>
                    
                    </li>
                    
                    <li class="header-nav__item">
                        <a href="https://mom.me/news/" class="header-nav__link">News</a>
                    
                    </li>
                    
                </ul>

                <ul class="header-nav header-nav--right">
                    <li class="header-nav__item header-nav__item--explore">
                        <a href="https://mom.me/explore/" class="header-nav__link header-nav__link--explore" data-trackingcall="trackstatic" data-trackevent="eventSearch" data-trackcategory="Search" data-trackaction="searchmenuclick">
                        explore
                        
                        <svg class="icon-desktop-search"><use xlink:href="#icon-search"></use></svg>
                    </a></li>
                </ul>
            </div>
            <div class="header__mobile-block">
                <a href="#" class="mobile-nav-trigger"><svg class="icon-mobile-menu-trigger"><use xlink:href="#icon-mobile-menu"></use></svg></a>
                <a href="https://mom.me/explore/" class="mobile-search-trigger"><svg class="icon-mobile-search"><use xlink:href="#icon-search"></use></svg></a>
            </div>
        </div>
    </div>

    

</header>

        


        



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/160928-andrea-pregnant-belly.jpg" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/160928-andrea-pregnant-belly.jpg" />
    <meta itemprop="width" content="750" />
    <meta itemprop="height" content="450" />
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://mom.me" />
    <meta itemprop="name" content="Mom.me" />
</div>

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="image" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="url" content="https://d2pu2bk1b66iw6.cloudfront.net/static/site/img/images/moms-120x60.png" />
    <meta itemprop="width" content="120" />
    <meta itemprop="height" content="60" />
</div>


<div itemscope itemtype="https://schema.org/Article">
    <meta itemprop="name" content="17 Ways Your Baby Bump Can Actually Be Useful" />
    <meta itemprop="headline" content="17 Ways Your Baby Bump Can Actually Be Useful | Pregnancy" />
    <meta itemprop="dateCreated" content="2017-01-23T22:22:25.307277-08:00" />
    <meta itemprop="datePublished" content="2017-01-23T22:44:00-08:00" />
    <meta itemprop="dateModified" content="2017-01-23T22:22:25.307277-08:00" />
    <meta itemprop="description" content="Aw come on, it&#39;s so much more than heartburn and linea negra" />
    <meta itemprop="mainEntityOfPage" content="https://mom.me/pregnancy/38968-17-uses-your-baby-bump/" />
    <meta itemprop="url" content="https://mom.me/pregnancy/38968-17-uses-your-baby-bump/" />

<section class="publishable container">
    <section class="article">
        <div class="is_constrained">
            <section class="ad-container ad--leader">
    <div id="leader" class="ad-leaderboard" data-adtype="ad-leaderboard"></div>
</section>


            

            <div class="row publishable__content">
                <div class="left-col--fluid js-content js-inarticle-ad">
                

<div class="header-tags">

    
    

    
    <a href="/pregnancy/" class="header-tags__link">Pregnancy</a>

</div>


<h1 class="publishable__header">17 Ways Your Baby Bump Can Actually Be Useful</h1>

<section class="header__byline ">

    <div class="page-header__block">
    <div class="page-header__item">
    <ul class="sharing--desktop">
        <li class="facebook social__item--facebook">
            
            <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/38968-17-uses-your-baby-bump/&redirect_uri=https://mom.me" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger"><svg class="icon-facebook author-block__icon--facebook"><use xlink:href="#icon-facebook"></use></svg></a>
            
        </li>

        <li class="twitter social__item--twitter">
            
            <a href="https://twitter.com/intent/tweet?text=17 Ways Your Baby Bump Can Actually Be Useful via @momdotme&url=https://www.mom.me/pregnancy/38968-17-uses-your-baby-bump/&text=via @momdotme" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="twitterclick" class="icon-twitter js-social-trigger"><svg class="icon-twitter author-block__icon--twitter"><use xlink:href="#icon-twitter"></use></svg></a>
            
        </li>

        <li class="pinterest social__item--pinterest">
            
                <a href="http://www.pinterest.com/pin/create/button/?url=https://www.mom.me/pregnancy/38968-17-uses-your-baby-bump/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/160928-andrea-pregnant-belly.jpg&description=17 Ways Your Baby Bump Can Actually Be Useful" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick" data-pin-custom="true" class="icon-pinterest js-social-trigger" data-pin-do="buttonPin" data-pin-error="true"><svg class="icon-pinterest author-block__icon--pinterest"><use xlink:href="#icon-pinterest"></use></svg></a>
            
        </li>
        <li class="email social__item--email">
            <a href="mailto:?body=www.mom.me/pregnancy/38968-17-uses-your-baby-bump/&subject=17 Ways Your Baby Bump Can Actually Be Useful" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore"><svg class="icon-email author-block__icon--email"><use xlink:href="#icon-mail"></use></svg></a>
        </li>
    </ul>

</div>
    <div class="page-header__item">
        
    <div class="author-block"><span class="author-block__byline author-block__byline--condensed"><span class="fancy">by</span><a href="/contributors/andrea-wada-davies/" rel="author"><span>Andrea Wada Davies</span></a></span><meta itemprop="author" content="Andrea Wada Davies for Mom.me"><span class="author-block__date author-block__date--condensed">Jan 23, 2017</span></div>




    </div>

</div>



</section>


                <section class="parchment-content js-external-links js-ad-paragraph-ref js-third-article-ad" itemprop="articleBody">

                    
                    <div class="photo"><div class="embed-cage embed-type-image embed-position-fill" data-id="160929" data-max-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/143-160929-andrea-pregnant-belly-1485240062.jpg" data-large-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/143-160929-andrea-pregnant-belly-1485240062.jpg" data-small-url="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/122-160929-andrea-pregnant-belly-1485240062.jpg" data-href="#"><img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/143-160929-andrea-pregnant-belly-1485240062.jpg" alt=""><div class="credit-wrapper"><span class='caption photo-credit'>Photograph by Andrea Wada Davies</span></div></div></div>

<p>You’re pregnant. And it shows. You’re excited about the
bundle that will be entering your life just months down the road, but you’re
also uncomfortable, bloated, and you really<a href="https://mom.me/lifestyle/4063-maternity-food-myths-and-truths/"> miss sushi</a>. You can’t do some of
the things you could do before simply because, well, you have a basketball for a belly and how are you supposed to work with that? Let’s look on the
bright side, shall we? Soon that belly will yield a dreamy beautiful baby. But while that little bun is baking in there, believe it or not, that bump can actually be quite useful. Let us count the ways. </p>
<p><strong>1. Table</strong></p>
<p>You don’t need no stinking table. You can eat breakfast in
bed, on the couch, in a car, in a damn canoe! You have a built-in table tray
made available at all times of the day. Sure, it can’t house a 5-course
meal, but it can comfortably hold a large bowl of Rocky Road ice cream. And that’s
all you really need it to hold, anyway.</p>
<p><strong>2. Clothes valet</strong></p>
<p>Don’t have a hanger handy? Lie that freshly pressed shirt
across your bump while you do whatever. You gave up on wearing clothes
that needed to be ironed when you decided to have kids. You’re all about that
Tide Wrinkle Relaxer now, and cotton jersey. But your belly does work well as a
surface area on which you can line up, lay out and match mismatched socks.</p>
<p>RELATED: <a href="https://mom.me/pregnancy/18503-31-things-i-miss-about-being-pregnant/">31 Things I Miss About Being Pregnant</a></p>
<p><strong>3. Excuse to get out of things</strong></p>
<p>If you ever needed an excuse to get out of going to a
Younique party, a body wrap informational session or even a PTA meeting, now
you have it. In physical proof form. And when asked if you can attend, no words
even need to be uttered. Just point, shrug your shoulders and then make any
type of confusing (and likely cringeworthy) “Sorry, can't” face.</p>
<p><strong>4. Halloween costume prop</strong></p>
<p>No more boring witch or cat costume for you. And “I don’t
have a costume” is no option. Come on, you’ve got a sweet built-in costume this
year! And<a href="https://mom.me/pregnancy/14777-best-pregnant-bump-halloween-costumes/"> the possibilities are endless</a>. It’s an instant beer belly, sports
ball, pumpkin, fish bowl. Adorn it, dress it up, hell paint David Hasselhoff’s
face on it!  You have never owned
Halloween like this before.</p>
<p><strong>5. Pillow for your toddler</strong></p>
<p>Need a handy sleep aid for your toddler? Simply present the
belly. Not to mention the heat your body emanates these days, like a loaf of
bread fresh out of the oven. Put your young child next to you. Get her all
snuggled up, head on your belly pillow cradled slightly by the extra cushion
you’ve developed everywhere else and you’ll be hearing those sweet toddler zzzzz's
in no time.</p>
<blockquote>With great baby bump comes great power and priority. </blockquote>
<p><strong>6. Stain, bad hair, pimple, boobs decoy</strong></p>
<p>These days, however you feel about your bump, it’s
definitely a scene stealer. It’s headlining your appearance and without even
trying it instantly draws attention away from everything else that you don’t
have the time or desire to care so much about these days. So that no one really
notices the dot-to-dot <a href="https://mom.me/kids/5155-why-my-skin-getting-discolored-during-pregnancy/">melasma</a> scene on your face or that you haven’t washed
your hair in four days or even your newly developed triple-D boobs. </p>
<p><strong>7. Geography teaching aid</strong></p>
<p>Have slightly older kids? Draw a world map on your belly.
Instant globe. Do they know where Myanmar is? Now they will.</p>
<p><strong>8. Window cleaner</strong></p>
<p>Wear a terry cloth shirt, put on some Bruno Mars and go
shimmy up on those windows. Kill the exercise bird <i>and </i>the cleaning bird with one big round belly stone.</p>

<div class="teaser-promo-container">
  <div class="teaser-border top-border"></div>
  
      


        


<section class="promo__wrapper promo-wrapper--goober promo-wrapper--teaser"><div class="promo__wrapper--img item-wrapper"><a href="https://mom.me/pregnancy/22641-20-real-moms-share-their-pregnancy-brain-stories/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""><img class="grid-item-image" src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/145-117548-i-love-lucy-1459492139.jpg"></a></div><div class="promo__text"><a href="/pregnancy/" class="promo__text--category grid-item-category"><span>Pregnancy</span></a><a href="https://mom.me/pregnancy/22641-20-real-moms-share-their-pregnancy-brain-stories/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""  class="grid-item-title"><p class="promo__text--title">20 Real Moms Share Their Hilarious Pregnancy Brain Stories</p></a></div></section>


      


        


<section class="promo__wrapper promo-wrapper--goober promo-wrapper--teaser"><div class="promo__wrapper--img item-wrapper"><a href="https://mom.me/pregnancy/35870-totally-weird-normal-pregnancy-symptoms/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""><img class="grid-item-image" src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/145-153056-moms_weirdpregsymptoms_v01_ac_intro-1485240062.png"></a></div><div class="promo__text"><a href="/pregnancy/" class="promo__text--category grid-item-category"><span>Pregnancy</span></a><a href="https://mom.me/pregnancy/35870-totally-weird-normal-pregnancy-symptoms/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""  class="grid-item-title"><p class="promo__text--title">Totally Weird But Normal Pregnancy Symptoms</p></a></div></section>


      


        


<section class="promo__wrapper promo-wrapper--goober promo-wrapper--teaser"><div class="promo__wrapper--img item-wrapper"><a href="https://mom.me/pregnancy/being-pregnant/38314-10-fun-and-affordable-gender-reveal-kits/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""><img class="grid-item-image" src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/145-160902-158940-71zde90acl-1485240062.jpg"></a></div><div class="promo__text"><a href="/pregnancy/being-pregnant/" class="promo__text--category grid-item-category"><span>Being Pregnant</span></a><a href="https://mom.me/pregnancy/being-pregnant/38314-10-fun-and-affordable-gender-reveal-kits/" data-trackingcall="trackstatic" data-trackevent="eventgoober" data-trackcategory="Goober" data-trackaction="gooberclick"  data-tracklabel=""  class="grid-item-title"><p class="promo__text--title">10 Fun and Affordable Gender Reveal Kits</p></a></div></section>


      


  
  <div class="teaser-border bottom-border"></div>

</div>


<p><strong>9. Hiding place for small kids and chocolate</strong></p>
<p>Yeah, you’ve got serious girth, girl. And there ain’t no
hiding it. So you may as well use it to hide other things. Such as children
during a friendly game of hide-and-seek, the remote from your husband, and a
healthy stash of chocolate, of course.</p>
<p><strong>10. Priority
seating</strong></p>
<p>With great baby bump comes great power and priority. Use it
to move total strangers up out of their seats. If they don’t move immediately,
they will after they hear you mutter something like, “I feel like my water is
about to break right now.”</p>
<p><strong>11. Evoke
sympathy </strong></p>
<p>Don’t feel like putting the kids to bed? Making dinner?
Mom-ing? Stick that bump out a little bit farther, and begin to describe in
detail, the pain from your <a href="https://mom.me/pregnancy/14397-do-you-get-hemorrhoids-when-pregnant/">hemorrhoids</a>, your severe gas, or your current bout
of heavy discharge. You’ll get a quick and easy pass to either retire to your
room or meet up with a girlfriend with whom you can discuss these symptoms.</p>
<p><strong>12. Excuse
to rage</strong></p>
<p>It’s a good visual reminder for all who are subjected to any
angry outburst of all the crazy ass hormones swirling inside you that are
making you lose your shit at any moment.</p>
<p><strong>13. Ultimate
reason to get out of carrying heavy objects (AKA your toddler)</strong></p>
<p>Shut down your three-year old’s pleas to be carried with a
simple, “Mommy can’t carry you. It will hurt the baby.” </p>
<p><strong>14. Crumb
catcher</strong></p>
<p>The floor around your setting at the table is a whole lot
cleaner these days. Your belly as a crumb catcher is almost as handy as
something you would buy late night on QVC. <i>Bread
crumbs fall from a sandwich? No problem! Crumbling crust from a ravenous bite
of pizza? Caught it! And clean up is a breeze! Simply stand up, walk to the
kitchen and brush it all into a trash can. It’s just that simple!</i></p>
<p>RELATED: <a href="https://mom.me/pregnancy/38504-two-pregnancy-items-couldnt-live-without/">The Two Pregnancy Items I Couldn't Live Without</a></p>
<p><strong>15. Piñata
mold</strong></p>
<p>Need a piñata for your kid or co-worker’s birthday party?
All you need is newspaper, water and glue and your belly. Humpty Dumpty piñata
coming right up! </p>
<p><strong>16. Stress
ball/Good luck charm</strong></p>
<p>Stressed out? A few minutes of circular rubs to that<a href="https://mom.me/lifestyle/11126-coolest-pregnant-belly-paintings/"> smooth,
taut belly</a> is surprisingly calming. And of course that belly rub can only urge
you to remember that a beautiful baby is on its way. And what could be luckier
than a belly that’s housing a developing little human? Rub that thing before an
important meeting, a big test, or before you hit the black jack table </p>
<p><strong>17. Happiness
reminder</strong></p>
<p>Every time you see that boulder of a belly when you look
into a mirror or look down to pull up your elastic waist pants, when you
bump it into a wall or have to reach around it to put on your shoes, you can’t
help but be happy. You're instantly reminded that despite the heartburn,
swollen feet and<a href="https://mom.me/news/14240-love-your-lines-campaign-celebrates-stretch-marks/"> stretch marks</a>, life is really wonderful. Every annoyance is
put into perspective and you are instantly filled with gratitude and excitement
to meet this little rascal that is sure to be the light of your life. Belly bump to that!</p>
<p><a href="http://www.facebook.com/sharer.php?u=https://mom.me/pregnancy/38968-17-uses-your-baby-bump/">Share this on Facebook? </a></p>

                    
                        
                            
    


<div class="next-up-container">
    <!--<header>Next in Pregnancy</header>-->
    
    <a href="/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/">
        <img src="https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/08/01/139-66726-theanimalprintshopnursery_02-1470091092.jpg" alt="" width="100" height="100">
        <div class="next-up-container__info">
            <div class="next-up-container__header">RELATED</div>
            <p class="next-up-container__publishable">25 Gorgeous Gender-Neutral Nurseries</p>
        </div>
        <!--<p>Nurseries — they&#39;re not just pink and blue anymore</p>-->
    </a>
</div>





                        
                    

                </section>
                
                
            </div>

            <div class="sidebar right-col--fixed">
            
                
<div class="sidebarcontent js-sidebar">

    
    
        




<section class="promo__wrapper promo-wrapper--goober"><div id="zergnet-widget-39924"></div><script language="javascript" type="text/javascript">
	   (function() {
	       var zergnet = document.createElement('script');
	       zergnet.type = 'text/javascript'; zergnet.async = true;
	       zergnet.src = 'https://www.zergnet.com/zerg.js?id=39924';
	       var znscr = document.getElementsByTagName('script')[0];
	       znscr.parentNode.insertBefore(zergnet, znscr);
	   })();
	</script></section>



    

    <section class="ad-container ad--mpu">
    <div id="mpu" class="ad-mpu" data-adtype="ad-mpu"></div>
</section>


    
        <div id="nativo"></div>
    
    


</div>

            
            </div>
        </div>
    </section>
</section>
</div>


    

<div class="module-feeds">
    <div class="around-web-module">
        

<div class="is_constrained">
    <div class="zergnet_two-col">
        <div id="zergnet-widget-42980"></div>
    </div>
</div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = 'https://www.zergnet.com/zerg.js?id=42980';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>



    </div>
    
        
    
</div>





<div class="is_constrained">
<div class="grid--below-title">More <span>from</span> pregnancy</div>
<div class="grid grid--0 grid--match8 grid--below--content" data-packery='{ "itemSelector": ".grid__item", "gutter": 0 }'>
    

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/38968-17-uses-your-baby-bump/" class="image-element " data-counter="1">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/148-160928-andrea-pregnant-belly-1485240285.jpg')"></div>
            
        </a>

        <a href="/pregnancy/38968-17-uses-your-baby-bump/" title="17 Ways Your Baby Bump Can Actually Be Useful">
            <h2 class="grid-item__title grid-below">17 Ways Your Baby Bump Can Actually Be Useful</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 23, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/38968-17-uses-your-baby-bump/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/38968-17-uses-your-baby-bump/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/24/150-160928-andrea-pregnant-belly-1485240285.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/38968-17-uses-your-baby-bump/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/38841-6-things-your-doctor-wished-you-knew-about-getting-pregnant/" class="image-element " data-counter="2">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/18/149-160584-thoughful-couple-1484778790.jpg')"></div>
            
        </a>

        <a href="/pregnancy/38841-6-things-your-doctor-wished-you-knew-about-getting-pregnant/" title="6 Things Your Doctor Wished You Knew About Getting Pregnant">
            <h2 class="grid-item__title grid-below">6 Things Your Doctor Wished You Knew About Getting Pregnant</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 18, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/38841-6-things-your-doctor-wished-you-knew-about-getting-pregnant/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/38841-6-things-your-doctor-wished-you-knew-about-getting-pregnant/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/18/150-160584-thoughful-couple-1484778790.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/38841-6-things-your-doctor-wished-you-knew-about-getting-pregnant/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/13354-early-miscarriage-signs-vs-starting-period/" class="image-element " data-counter="3">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/24/150-138093-redesign-1461540164.jpg')"></div>
            
        </a>

        <a href="/pregnancy/13354-early-miscarriage-signs-vs-starting-period/" title="Early Miscarriage Signs vs. Starting a Period">
            <h2 class="grid-item__title grid-below">Early Miscarriage Signs vs. Starting a Period</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 18, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/13354-early-miscarriage-signs-vs-starting-period/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/13354-early-miscarriage-signs-vs-starting-period/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/24/150-138093-redesign-1461540164.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/13354-early-miscarriage-signs-vs-starting-period/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/24740-5-weird-pregnancy-symptoms-i-didnt-expect/" class="image-element " data-counter="4">
            
                <div class="grid-item__image grid-item__image--landscape" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/150-123462-pregnant-belly-1459487763.jpg')"></div>
            
        </a>

        <a href="/pregnancy/24740-5-weird-pregnancy-symptoms-i-didnt-expect/" title="5 Weird Things That Happen in Pregnancy">
            <h2 class="grid-item__title grid-below">5 Weird Things That Happen in Pregnancy</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 11, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/24740-5-weird-pregnancy-symptoms-i-didnt-expect/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/24740-5-weird-pregnancy-symptoms-i-didnt-expect/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/150-123462-pregnant-belly-1459487763.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/24740-5-weird-pregnancy-symptoms-i-didnt-expect/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/" class="image-element " data-counter="5">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/148-66726-theanimalprintshopnursery_02-1459487165.jpg')"></div>
            
        </a>

        <a href="/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/" title="25 Gorgeous Gender-Neutral Nurseries">
            <h2 class="grid-item__title grid-below">25 Gorgeous Gender-Neutral Nurseries</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 11, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/150-66726-theanimalprintshopnursery_02-1459487165.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/11836-25-gorgeous-gender-neutral-nurseries/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/38720-what-really-breastfeed-while-pregnant/" class="image-element " data-counter="6">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/12/148-160259-breastfeeding-pregnant-1484261794.jpg')"></div>
            
        </a>

        <a href="/pregnancy/38720-what-really-breastfeed-while-pregnant/" title="What It&#39;s Really Like to Breastfeed While Pregnant">
            <h2 class="grid-item__title grid-below">What It&#39;s Really Like to Breastfeed While Pregnant</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 10, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/38720-what-really-breastfeed-while-pregnant/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/38720-what-really-breastfeed-while-pregnant/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/12/150-160259-breastfeeding-pregnant-1484261795.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/38720-what-really-breastfeed-while-pregnant/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/38614-3-things-i-never-knew-about-early-pregnancy-tests/" class="image-element " data-counter="7">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/09/149-159756-womens-health-brief-1484004224.jpg')"></div>
            
        </a>

        <a href="/pregnancy/38614-3-things-i-never-knew-about-early-pregnancy-tests/" title="3 Things I Never Knew About Early Pregnancy Tests">
            <h2 class="grid-item__title grid-below">3 Things I Never Knew About Early Pregnancy Tests</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 09, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/38614-3-things-i-never-knew-about-early-pregnancy-tests/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/38614-3-things-i-never-knew-about-early-pregnancy-tests/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/09/150-159756-womens-health-brief-1484004225.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/38614-3-things-i-never-knew-about-early-pregnancy-tests/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/15471-unisex-baby-names-z/" class="image-element " data-counter="8">
            
                <div class="grid-item__image grid-item__image--square" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/148-82083-alex-1459487162.jpg')"></div>
            
        </a>

        <a href="/pregnancy/15471-unisex-baby-names-z/" title="Unisex Baby Names From A-Z">
            <h2 class="grid-item__title grid-below">Unisex Baby Names From A-Z</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 09, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/15471-unisex-baby-names-z/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/15471-unisex-baby-names-z/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2016/04/01/150-82083-alex-1459487162.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/15471-unisex-baby-names-z/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    

    

    
    
    


    <div class="grid__item grid-item--col-3">
    <div class="grid-item__buffer">
        <a href="/pregnancy/10736-one-family-one-pose-22-years/" class="image-element " data-counter="9">
            
                <div class="grid-item__image grid-item__image--portrait" style="background-image:url('https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/06/149-60426-1991-1483735202.jpg')"></div>
            
        </a>

        <a href="/pregnancy/10736-one-family-one-pose-22-years/" title="One Family, One Pose, 25 Years">
            <h2 class="grid-item__title grid-below">One Family, One Pose, 25 Years</h2>
        </a>

        <div class="grid-item__inner">
            <div class="element__default-state">
                <span class="grid-item__date">Jan 06, 2017</span>
            </div>
            <div class="element__hover-state">
                
<ul class="small-social-icons">
    <li class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=332668290194128&display=popup&href=https://mom.me/pregnancy/10736-one-family-one-pose-22-years/&redirect_uri=https://mom.me/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="facebookclick" class="icon-facebook js-social-trigger" target="_blank" rel="nofollow">
            <svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    </li>
    <li class="pinterest">
        <a href="https://www.pinterest.com/pin/create/button/?url=https://mom.me/pregnancy/10736-one-family-one-pose-22-years/&media=https://d2pu2bk1b66iw6.cloudfront.net/photos/2017/01/06/150-60426-1991-1483735202.jpg&description=" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="pinterestclick"class="icon-pinterest js-social-trigger" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" rel="nofollow">
            <svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&body=mom.me/pregnancy/10736-one-family-one-pose-22-years/" data-trackingcall="trackstatic" data-trackevent="eventshare" data-trackcategory="Share" data-trackaction="emailclick" class="icon-email js-social-trigger js-ignore">
            <svg class="icon-email"><use xlink:href="#icon-mail"></use></svg>
        </a>
    </li>
</ul>

            </div>
        </div>
    </div>
    </div>

    



</div>


<div class="is_constrained button-row button-row--below ">
    <a id='js-publishable-more-button' class='button-default button--green button--round'>More Results</a>
</div>


</div>





        
            <footer id="site-footer">
    <div class="row">
        <div class="is_constrained">
            <div class="footer__top">
                <a href="https://mom.me/" class="icon footer__icon--m icon-m">
                
                </a>

                <div class="footer-community">
                    <p>Club Momme is our new free community for moms just like you!</p>
                    
                        <a href="/auth/signup/" class="button-default footer-community__button button--round button--blue" data-trackingcall="trackstatic" data-trackevent="eventclubmomme" data-trackcategory="clubmomme" data-trackaction="signupfooterclick">Join Now</a>
                    
                </div>

                <div class="footer-social">
                    <p class="footer__title">let's be social</p>
                    <ul class="footer-social__list">
                        <li class="footer-social__item"><a href="https://www.facebook.com/momdotme" title="Mom.me on Facebook" class="icon icon-facebook" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.instagram.com/momdotme/" title="Mom.me on Instagram" class="icon icon-instagram" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://www.pinterest.com/momdotme/" title="Mom.me on Pinterest" class="icon icon-pinterest" target="_blank">
                            
                        </a></li>
                        <li class="footer-social__item"><a href="https://twitter.com/momdotme" title="Mom.me on Twitter" class="icon icon-twitter" target="_blank">
                            
                        </a></li>
                    </ul>
                </div>
                <a href="http://www.whalerockindustries.com/" title="Whalerock Industries" target="_blank"><i class="icon footer__icon--wri icon-wri"></i></a>
            </div>
            <div class="footer__bottom">
                <ul class="footer-nav">
                    
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/community-guidelines/" class="footer-nav__link">Club Momme Guidelines</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                    </li>
                    
                    <li class="footer-nav__item">
                        <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquiries</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                    </li>
                    <li class="footer-nav__item">
                        <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                    </li>
                </ul>
                <p class="footer__legal">2017 Whalerock Digital Media, LLC. All Rights Reserved.</p>
            </div>
        </div>
    </div>
    <div id="ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa" style="display:none">
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            (function(global) {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("i4mpu8q", ["2qyh3zg"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag838ecacdb2314f82b94e4527f2ee12fa");
                }
            })(this);
        </script>
    </div>
</footer>

        

        
            <div class="mobile-nav-panel animated">
<a href="#" class="mobile-nav-panel__close-target"></a>
    <header class="mobile-nav-panel__header">
        <ul class="mobile-nav-panel__list">
            <li>
               <a href="https://mom.me/">
                    <i class="icon icon-footer-logo icon-logo"></i>
                </a>
            </li>
            
            <li class="mobile-nav-panel-auth-out">
                <a href="/auth/signup" class="header-auth__link header-auth__link--fancy">Sign up</a>
                <span class="header-auth__link header-auth__link--fancy header-auth__link__span">/</span>
                <a href="/auth/login" class="header-auth__link header-auth__link--fancy">Login</a>
            </li>
            
            <li><a class="mobile-nav-close" href="#">
            <i class="icon mobile-nav-panel__icon mobile-nav__icon--close icon-mobile-nav-close"></i>
            </a></li>
        </ul>
    </header>
    <nav>
        <ul class="mobile-nav">
            
            
            
            <li class="mobile-nav__item on">
                <a href="https://mom.me/pregnancy/" class="mobile-nav__link">Pregnancy</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/pregnancy/getting-pregnant/">Getting Pregnant</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/pregnancy-101/">Pregnancy 101</a></li>
                            
                                <li><a href="https://mom.me/pregnancy/being-pregnant/">Being Pregnant</a></li>
                            
                            
                            <li>
                                <a href="https://mom.me/pregnancy/explore/baby-names/">Baby Names</a>
                            </li>
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/kids/" class="mobile-nav__link">The Kids</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/baby/">Baby</a></li>
                            
                                <li><a href="https://mom.me/toddler/">Toddler</a></li>
                            
                                <li><a href="https://mom.me/kids/little-kid/">Little Kid</a></li>
                            
                                <li><a href="https://mom.me/kids/tween/">Tween</a></li>
                            
                                <li><a href="https://mom.me/kids/teen/">Teen</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/lifestyle/" class="mobile-nav__link">Lifestyle</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/food/">Food</a></li>
                            
                                <li><a href="https://mom.me/style/">Fashion &amp; Beauty</a></li>
                            
                                <li><a href="https://mom.me/entertainment/">Entertainment</a></li>
                            
                                <li><a href="https://mom.me/horoscopes/">Horoscopes</a></li>
                            
                                <li><a href="https://mom.me/pets/">Pets</a></li>
                            
                            
                            
                            <li>
                            <a href="https://mom.me/lifestyle/explore/home.diy">Home &amp; DIY</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/work/">Work &amp; Career</a>
                            </li>
                            <li>
                            <a href="https://mom.me/lifestyle/explore/health/">Health</a>
                            </li>
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/club/" class="mobile-nav__link">Club Momme</a>
            </li>
            <li>
             
                    
                        
                        <ul class="sub-section">
                            
                                <li><a href="https://mom.me/club/">Club Momme</a></li>
                            
                                <li><a href="https://mom.me/club/giveaways-discounts/">Giveaways &amp; Discounts</a></li>
                            
                                <li><a href="https://mom.me/club/about/">About Us</a></li>
                            
                            
                            
                        </ul>
                    
                
            </li>
            
            <li class="mobile-nav__item">
                <a href="https://mom.me/news/" class="mobile-nav__link">News</a>
            </li>
            <li>
             
            </li>
            
        </ul>

        
        
        
        <ul class="mobile-sub-nav">
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/video/" class="mobile-sub-nav__link">Check Out Our Latest Videos</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/pregnancy/pregnancy-101/" class="mobile-sub-nav__link">Pregnancy 101</a>
            </li>
            
            <li class="mobile-sub-nav__item">
                <a href="https://mom.me/explore/latina-mom/" class="mobile-sub-nav__link">Latina Mom</a>
            </li>
            
        </ul>
        

    </nav>
    <footer id="mobile-nav-footer">
        <div class="footer__top">
            <a href="https://mom.me/">
                <i class="icon mobile-nav__icon--m icon-m"></i>
            </a>
            <div class="footer-community">
                <p>Join our new mom community!</p>
                <a href="/club/" class="button-default button--round button--blue">join now</a>
            </div>
            <div class="footer-social">
                <p class="footer__title">lets be social</p>
                <ul class="mobile-nav__social">
                    <li class="mobile-nav__list-item"><a href="https://www.facebook.com/momdotme" target="_blank" class="icon icon-facebook"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.instagram.com/momdotme/" target="_blank" class="icon icon-instagram"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://www.pinterest.com/momdotme/" target="_blank" class="icon icon-pinterest"></a></li>
                    <li class="mobile-nav__list-item"><a href="https://twitter.com/momdotme" target="_blank" class="icon icon-twitter"></a></li>
                </ul>
            </div>
            <i class="icon mobile-nav__icon icon-wri"></i>
        </div>
        <div class="footer__bottom">
            <ul class="footer-nav">
                
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/about-us/" class="footer-nav__link">About Us</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/community-guidelines/" class="footer-nav__link">Club Momme Guidelines</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/privacy-policy/" class="footer-nav__link">Privacy Policy</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="https://mom.me/user-agreement/" class="footer-nav__link">Terms and Conditions</a>
                </li>
                
                <li class="footer-nav__item">
                    <a href="mailto:pr@whalerockindustries.com" class="footer-nav__link">Media/PR Inquires</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:advertise@whalerockindustries.com" class="footer-nav__link">Advertise on Mom.me</a>
                </li>
                <li class="footer-nav__item">
                    <a href="mailto:mommecs@whalerockindustries.com" class="footer-nav__link">Contact Us</a>
                </li>
            </ul>
            <p class="footer__legal">2017 Whalerock Digital Media, LLC. All Rights Reserved.</p>
        </div>
    </footer>
</div>

        

    </div>

    
        <script>
        var gtmTrackingCalls=function(){"use strict";function t(t){"function"==typeof jQuery&&t instanceof jQuery&&(t=t[0]);var e=t.getBoundingClientRect();return e.bottom>0&&e.top<(window.innerHeight||document.documentElement.clientHeight)}function e(t,e){for(;t&&!t.hasAttribute(e);)t=t.parentElement;return t}function a(t){var a=t.target;a=e(a,"data-trackingcall"),(null!=a||void 0!=a)&&n(a)}function n(t){var e={},a=t.getAttribute("data-trackingcall");if("trackstatic"==a||"trackdynamic"==a||"intoviewscroll"==a){if(e={event:t.getAttribute("data-trackevent"),category:t.getAttribute("data-trackcategory"),action:t.getAttribute("data-trackaction"),label:t.getAttribute("data-tracklabel"),position:t.getAttribute("data-trackposition")},t.getAttribute("data-trackadditional")){var n;n=JSON.stringify(t.getAttribute("data-trackadditional")),e.additional=JSON.parse(n)}o(e.event,e.category,e.action,e.label,e.position,e.additional)}}function o(t,e,a,n,o,c){var r=JSON.parse(window.localStorage.getItem("gtmprops")),l=!0;if(null==r)try{r=JSON.parse(cookieHelper.getCookie("gtmprops")),l=!0}catch(d){i("Sorry could not get gtmProps")}if(l){if(r.event=t,r.category=e,r.action=a,r.label=void 0!=n?n.toString():"",r.position=void 0!=o?o:"","undefined"!=typeof c)try{var s=c.replace(/'/g,'"');c=JSON.parse(s);for(var g in c)r[g]=c[g]}catch(u){console.log("Make sure it is in correct format")}dataLayer.push(r),"object"==typeof console&&("localhost"==location.hostname||""==location.hostname||/localhost/.test(window.location.host)||/whalerockengineering.com/.test(window.location.host))&&"function"==typeof console.table&&console.table(dataLayer)}}function c(){r.intoviewscroll(),r.trackStatic(),r.trackDynamic()}function i(t){"object"==typeof console&&console.log(t)}var r={tracktargeted:function(t){n(t);n(t)},trackStatic:function(){for(var t=document.querySelectorAll('[data-trackingcall="trackstatic"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackDynamic:function(){for(var t=document.querySelectorAll('[data-trackedcontainer="true"]'),e=0;e<t.length;e++)t[e].addEventListener("click",a,!1)},trackClickedElements:function(){document.getElementsByTagName("body")[0].removeEventListener("click",a),document.getElementsByTagName("body")[0].addEventListener("click",a)},intoviewscroll:function(){function e(e){for(var a=document.querySelectorAll('[data-trackingcall="intoviewscroll"]'),o=0;o<a.length;o++)t(a[o])?a[o].classList.contains("tracked")||(a[o].className+=" tracked",n(a[o])):a[o].classList.remove("tracked")}window.addEventListener("resize",e),window.addEventListener("scroll",e)}};return{init:c,__gtmTrackEvent:o,staticTrack:r.trackStatic,dynamicTrack:r.trackDynamic,targetedTrack:r.tracktargeted,scrollTrack:r.intoviewscroll}}();gtmTrackingCalls.init();
        </script>
    

    
    <script src="https://d2pu2bk1b66iw6.cloudfront.net/static/site/bundles/momme.bundle.c8902f52c56e326d75b1cf9388184c7b_gz.js"></script>
    
  

    
    

    <script type="text/javascript">
    var category = window.location.pathname.split("/")[1] || "none";
    // category = "pregnancy"

        window.data = window.data || {
            static_url: 'https://d2pu2bk1b66iw6.cloudfront.net/static/',
            mobile: false,
            category_id: 849,
            is_authenticated: 0,
            page_num: 1
        }

        //Place the script for all sites/pages - this example includes DM_addEncToLoc script block to pass additional page variables.
        //Please replace example values

        <!-- AudienceScience Async Data Collection Tag -->


        function DM_prepClient(csid,client) {
        client.DM_addEncToLoc("as_cat", category);
         }

        (function() {
         var csid = "F09828";
         var bpid = "whalerock";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
        })();

        <!-- End AudienceScience Data Collection Tag -->

    </script>
    

  
  



    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1658265357726706');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1658265357726706&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
    

    
        <script type="text/javascript">
        window._tfa = window._tfa || [];
        _tfa.push({notify:"action", name: 'page_view'});
        </script>
        <script src="//cdn.taboola.com/libtrc/momme-sc/tfa.js"></script>
    
</body>
</html>
